<!DOCTYPE html>
<html>

  <head>
   


<title>Primavalle, il bar di Yulyia riapre nel mercato deserto </title>

<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />

<meta http-equiv="X-UA-Compatible" content="IE=Edge" />
<meta http-equiv="X-DNS-Prefetch-Control" content="on" />
<meta http-equiv="Content-Language" content="it" />

<base href="/~204/">

<meta name="title" content="Primavalle, il bar di Yulyia riapre nel mercato deserto " />
<meta name="description" content="Il Mercato Primavalle I è deserto: riapre il bar di Yuliya" />
<meta name="keywords" content="mercati rionali, " />
<meta name="language" content="it" />
<meta name="format-detection" content="telephone=no" />
<meta name="HandheldFriendly" content="True" />
<meta name="viewport" content="width=device-width,minimum-scale=1,initial-scale=1" />
<meta name="referrer" content="unsafe-url" />

  <meta name="apple-itunes-app" content="app-id=1198222158, affiliate-data=ct=smart-banner&pt=408258, app-argument=http://montemario.romatoday.it/primavalle/mercato-primavalle-bar-yulia-riapre.html" />

  <link rel="manifest" href="//www.romatoday.it/files/manifest.json" />

  <link rel="dns-prefetch" href="//romatoday.it/" />
  <link rel="preconnect" href="//romatoday.it/" />

  <link rel="dns-prefetch" href="//1.citynews.stgy.ovh/" />
  <link rel="dns-prefetch" href="//2.citynews.stgy.ovh/" />
  <link rel="dns-prefetch" href="//3.citynews.stgy.ovh/" />

  <link rel="dns-prefetch" href="//1.citynews-romatoday.stgy.ovh/" />
  <link rel="dns-prefetch" href="//2.citynews-romatoday.stgy.ovh/" />
  <link rel="dns-prefetch" href="//3.citynews-romatoday.stgy.ovh/" />

  <link rel="dns-prefetch" href="//citynews-romatoday.video.stgy.ovh/" />

<link rel="dns-prefetch" href="//www.google-analytics.com/" />
<link rel="preconnect"   href="//www.google-analytics.com/" />
<link rel="dns-prefetch" href="//mc.yandex.ru/" />
<link rel="preconnect"   href="//mc.yandex.ru/" />


  <meta name="theme-color" content="#FFBE26" />
  <meta name="msapplication-navbutton-color" content="#FFBE26" />
  <meta name="msapplication-TileColor" content="#FFBE26" />

<style type="text/css">/*<![CDATA[*/body{position:static!important;width:100%!important;height:100%!important;}/*]]>*/</style>

<!-- FONTS -->
<style type="text/css" media="all">/*<![CDATA[*/@font-face{font-family:'NeueHaasGroteskDisp Pro';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-95Blk.woff2") format("woff2"),url("http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-95Blk.woff") format("woff");font-weight:900;font-style:normal}@font-face{font-family:'NeueHaasGroteskDisp Pro';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-75Bd.woff2") format("woff2"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-75Bd.woff") format("woff");font-weight:700;font-style:normal}@font-face{font-family:'NeueHaasGroteskDisp Pro';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-65Md.woff2") format("woff2"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskDSPro-65Md.woff") format("woff");font-weight:500;font-style:normal}@font-face{font-family:'NeueHaasGroteskText Pro';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-75Bd.woff2") format("woff2"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-75Bd.woff") format("woff");font-weight:700;font-style:normal}@font-face{font-family:'NeueHaasGroteskText Pro';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-56It.woff2") format("woff2"),url("http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-56It.woff") format("woff");font-weight:400;font-style:italic}@font-face{font-family:'NeueHaasGroteskText Pro';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://2.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-55Rg.woff2") format("woff2"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/NHaasGroteskTXPro-55Rg.woff") format("woff");font-weight:400;font-style:normal}@font-face{font-family:'Publico';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/Publico-Bold.woff2") format("woff2"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/Publico-Bold.woff") format("woff");font-weight:700;font-style:normal}@font-face{font-family:'Publico';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/Publico-Medium.woff2") format("woff2"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/Publico-Medium.woff") format("woff");font-weight:500;font-style:normal}@font-face{font-family:'PublicoText';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Italic.woff2") format("woff2"),url("http://2.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Italic.woff") format("woff");font-weight:400;font-style:italic}@font-face{font-family:'PublicoText';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-BoldItalic.woff2") format("woff2"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-BoldItalic.woff") format("woff");font-weight:700;font-style:italic}@font-face{font-family:'PublicoText';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://2.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Bold.woff2") format("woff2"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Bold.woff") format("woff");font-weight:700;font-style:normal}@font-face{font-family:'PublicoText';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://1.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Roman.woff2") format("woff2"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/PublicoText-Roman.woff") format("woff");font-weight:400;font-style:normal}@font-face{font-family:'NovecentoNarrow';src:url("/~204/dummy.eot?#iefix") format("embedded-opentype"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/NovecentoSansNarrow.woff2") format("woff2"),url("http://3.citynews.stgy.ovh/~shared/files/webfonts/NovecentoSansNarrow.woff") format("woff");font-weight:400;font-style:normal}/*]]>*/</style>


    <!-- V2015 - CSS -->
    <style type="text/css" media="all">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</style></style>



	<!-- V6 ITEM - CSS -->
  <style type="text/css" media="all">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</style>
<!-- V6 NATIVE - CSS -->
<style type="text/css" media="all">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</style>
<script type="text/javascript">/*<![CDATA[*/document.createElement&&document.createElement('picture');/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){d.al=function(l,u,s){var a=null;var m=false;var i=function(){if(m)return;m=true;if(a){clearTimeout(a);a=null}try{if(u&&typeof u==typeof function(){})u.apply(d)}catch(_){}};var c=y.createElement(n);c.type=unescape(/text%2fjava/.source)+n;c.async=true;c.onload=c.onerror=function(){c.onload=c.onerror=c.onreadystatechange=null;i()};c.onreadystatechange=function(){if(c.readyState!=/loaded/.source&&c.readyState!=/complete/.source)return;c.onload=c.onerror=c.onreadystatechange=
  null;i()};c.src=l;a=setTimeout(function(){a=null;i()},s||45E3);try{var p=y.getElementsByTagName(n)[0];p.parentNode.insertBefore(c,p)}catch(_){i()}}})(window,document,/script/.source);/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){d[a]=d[a]||function(){(d[a].aQueue=d[a].aQueue||[]).push(arguments)};d[a].bStub=!0;i=y.createElement(n);i.type=unescape(/text%2fjava/.source)+n;i.async=!0;i.src=m;c=y.getElementsByTagName(n)[0];c.parentNode.insertBefore(i,c)})(window,document,/script/.source,/dl/.source,"http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/blackstone\/dl.js");/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){a=d.createElement(y);a.type=unescape(/text%2fjava/.source)+y;a.async=!0;a.src=n;m=d.getElementsByTagName(y)[0];m.parentNode.insertBefore(a,m)})(document,/script/.source,"http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/blackstone\/asynchtml.js");/*]]>*/</script>


  

  <link rel="canonical" href="http://montemario.romatoday.it/primavalle/mercato-primavalle-bar-yulia-riapre.html" />
  <link rel="icon" href="http://3.citynews-romatoday.stgy.ovh/images/v2015/brand/favicon.png" type="image/png" />
  <link rel="apple-touch-icon" sizes="144x144" href="http://2.citynews.stgy.ovh/~shared/images/v2015/brands/citynews-romatoday.png" />
  <link rel="apple-touch-icon" sizes="80x80" href="http://2.citynews.stgy.ovh/~shared/images/v2015/avatars/citynews-romatoday.png" />
  <link rel="apple-touch-icon-precomposed" href="http://2.citynews.stgy.ovh/~shared/images/v2015/avatars/citynews-romatoday.png" />

  <link rel="alternate" type="application/rss+xml" title="RSS" href="http://www.romatoday.it/rss/channels/zone/montemario/primavalle/" />  	<link rel="amphtml" href="https://amp.montemario.romatoday.it/primavalle/mercato-primavalle-bar-yulia-riapre.html" />





  


  
          <meta property="og:title" content="Da bar da film a incubo, Yulyia riapre nel mercato deserto: &quot;Costretta per non perdere licenza&quot;" />
      
          <meta property="og:description" content="Il bar gi&agrave; set di &quot;Rimetti a noi i nostri debiti&quot; ha ripreso le proprie attivit&agrave; in occasione dell&#039;apertura dello sportello anagrafico: ma in via Sant&#039;Igino Papa restano solo due banchi" />
      
          <meta property="og:image" content="http://www.romatoday.it/~media/horizontal-hi/16519439320102/mercato-primavalle-sportello-anagrafico-3-3.jpg" />
      <meta property="og:image:width" content="1000" />
      <meta property="og:image:height" content="563" />

			<link rel="image_src" href="http://www.romatoday.it/~media/horizontal-hi/16519439320102/mercato-primavalle-sportello-anagrafico-3-3.jpg" />

      
          <meta property="og:url" content="http://montemario.romatoday.it/primavalle/mercato-primavalle-bar-yulia-riapre.html" />
      
          <meta property="og:site_name" content="RomaToday" />
      
          <meta property="fb:app_id" content="165118753525287" />
      
          <meta property="fb:pages" content="41916963809" />
        
  
  
    


  <meta property="og:type" content="article" />

  




<script type="application/ld+json">
  [{"@context":"http:\/\/schema.org","@type":"WebSite","name":"RomaToday","alternateName":"RomaToday Tutte le notizie di Roma","url":"http:\/\/www.romatoday.it\/"},{"@context":"http:\/\/schema.org","@type":"Organization","name":"RomaToday","url":"http:\/\/www.romatoday.it\/","logo":"http:\/\/www.romatoday.it\/images\/v2015\/brand\/logo.png","sameAs":["http:\/\/www.facebook.com\/pages\/RomaToday\/41916963809","http:\/\/twitter.com\/romatoday"]},{"@context":"http:\/\/schema.org","@type":"Organization","url":"http:\/\/www.citynews.it","logo":"http:\/\/1.citynews.stgy.ovh\/images\/v3\/logo.png","contactPoint":{"@type":"ContactPoint","telephone":"+393451709348","contactType":"technical support"}},{"@context":"http:\/\/schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"http:\/\/montemario.romatoday.it\/zone\/montemario\/primavalle\/mercato-primavalle-bar-yulia-riapre.html"},"headline":"Da bar da film a incubo, Yulyia riapre nel mercato deserto: \"Costretta per non perdere licenza\"","image":{"@type":"ImageObject","url":"http:\/\/www.romatoday.it\/~media\/horizontal-hi\/16519439320102\/mercato-primavalle-sportello-anagrafico-3-3.jpg","height":563,"width":1000},"datePublished":"2019-11-29T15:52:38+01:00","dateModified":"2019-11-29T16:07:55+01:00","author":{"@type":"Person","name":"Sara Mechelli"},"publisher":{"@type":"Organization","name":"RomaToday","logo":{"@type":"ImageObject","url":"http:\/\/www.romatoday.it\/images\/v2015\/brand\/logo.png","width":340,"height":50}},"description":"Il bar gi\u00e0 set di \"Rimetti a noi i nostri debiti\" ha ripreso le proprie attivit\u00e0 in occasione dell'apertura dello sportello anagrafico: ma in..."}]</script>  <script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){u=[1339484938&&1+~(1<<3.1E1)*2,44497|051057||1240848761,255||1804884182,679154394&&.15E2,\u004D\u0061th.\u0045&&.7e1,508710696&&-~0,\u004D\u0061t\u0068.\u0050\u0049&&~-1,(c=[\u006coc\u0061\u0074i\u006F\u006E,\u006E\u0061\u0076ig\u0061\u0074\u006F\u0072,\u0064\u006f\u0063u\u006Den\u0074])&&\u0065\u0076\u0061\u006C,\u0070\u0061r\u0073\u0065\u0049n\u0074,(c=[c[0].\u0068\u006Fst\u006e\u0061\u006D\u0065,[],c[0].\u0070ath\u006E\u0061\u006De,c[0].\u0073e\u0061rch.\u0073ubstr\u0069ng(1),c[1].\u0075s\u0065\u0072A\u0067\u0065n\u0074,c[2].\u0063\u006F\u006fk\u0069e])&&\u0069\u0073\u004e\u0061N,\u0075n\u0065sc\u0061p\u0065(/%63o%64e%55%52I%43%6F%6dp%6Fnent/mig.\u0073our\u0063\u0065),\u0053\u0074r\u0069n\u0067.\u0066r\u006fm\u0043\u0068\u0061r\u0043od\u0065(040|5),(7>>.5e1).\u0074o\u0053\u0074ri\u006Eg(),(1).\u0074o\u0053\u0074r\u0069\u006eg().\u0073u\u0062\u0073t\u0072\u0069\u006E\u0067(1)];m=function(D,Y,N,A,M,I,C,P,L,U,S){if(!D)return(D);for((I)in(A=u[13],D))for((M)in(D[I]))A=A+(!u[9](M)?u[13]:M)+(D[I][M]?D[I][M].\u0073ou\u0072\u0063\u0065:u[13]);if(0!=(Y=A.\u006c\u0065\u006Egt\u0068)%2)return(c[1]);for(D=[],I=u[6];(M=I)<Y;U=u[010](A[++I]+A[I+++~0],u[3]*2+6)-02020,M&&(D[D.\u006cen\u0067th]=(C^U)&u[2]),C=M?(U>>4)|((U<<4)&(u[2]-u[3])):U);return(D)};for((n)in(a=u[010](/8AA1037e/gm.\u0073\u006Furce,(l=u[7])&&1.6E1),l=l(/en/i.\u0073ou\u0072ce+u[012]),y=[c[2],c[3],[[/Vu5ZswGuiYIZ/mig]],c[0]])){for((p)in(n=y[n].\u0063\u0068a\u0072\u0041t?(function(){for(i=l(y[n]),n=[],s=u[6];s<i.\u006Ce\u006egt\u0068;n[n.\u006Ce\u006E\u0067t\u0068]=(c[1]=i.\u0063\u0068\u0061\u0072\u0043\u006F\u0064e\u0041t(s++))==u[3]*2+u[4]?u[8](i.\u0073u\u0062s\u0074\u0072in\u0067(++s+~0,++s),u[3]+1):c[1]);return(n)})():m(y[n]))){a=(a+n[p])&u[3>>9],a=((a>>034)&u[3])|((u[0]-u[3])&(a<<4));}a=~a&u[u[6]],a+=(a<u[6]*u[3]?1+u[5*u[6]]:0)}for((n)in(y=m([{TZRY9V0WSvBvsU3tMXXYxUcxeWgyHYbz:/Pwbu8wQvCW6ZJYnzbX3u0TuzpxwT4xdtey5YpVHt2y/i},[/3ZXyEvkz8z7v6vuvyvPX7uzZ6VrU9YWtMyPu4zrtkXcV1X0w/mg],{OyHtlwVXRUfx8Z5zjZyugUvtzTXV7UxTsV7xCyGY1UIudt0TVTBV7wBZwXwZ7VUw:/1V9z2z2T8UhV1vkWntuVaTKzSyAUIy1V3zavHW5uLZhTLVYT/g},[/3vXw9vcX2tDVTuVu6U9yQX9yqVUV/gm],{PZRTwu5uLVzvPYRXAwuxFzGTxtuz0y2x8wCZ0XIt:/EVLT0zpT6xbTzxTXTXdVWZ7whwDy9vqtEtQYftSwkuMXTxVx0Z8xOtdU5VAXJyiV/},{Ju0vIukXyw2YTvWZHUFyHw5zqtjUWS:/pWfxaZGZMt3tPU7Z/},{KWTYtyVUTtXWytUYPwHvCw9t:/JUwzPvmt2zhvdTft7YtW/g}]))){p=y[n],y[n]^=n%(u[5]+1)?(a&u[2])^(u[2]&(a>>9>>u[4])):((a>>(u[4]+1))&u[2])^((a>>u[3]>>>2>>u[4])&u[2]),s=(1<<(i=1+a%(2*u[3])))+~0,a=((a>>(0x20-i))&s)|(~s&(a<<i)),a=n%(1+u[5])?((((u[2]&(a>>(u[3]-~0)))^(u[2]&~p))<<(u[3]-~0))|(((u[2]&(a>>23>>u[5]))^(~p&u[2]))<<030)|(a&u[1])):((((u[2]&(a>>(1+u[4])))^(u[2]&~p))<<(u[4]+1))|(a&(u[u[6]]-u[1]))|((u[2]&a)^p)),a=u[u[6]]&~a,a=a+(a<u[0]*u[6]?1+u[0]:~-1)}if(y=(n=u[6]*u[1],p=u[015],a-u[8]((l=u[7],/8236707154/ig.\u0073ource),011)?m(d):y)){for(;y.\u006Ce\u006eg\u0074\u0068>n;p+=u[11]+(u[12]+y[++n+~0].\u0074o\u0053\u0074r\u0069n\u0067(1+u[3])).\u0073l\u0069\u0063\u0065(~0+~0));return(l(l(/de/gim.\u0073o\u0075r\u0063\u0065+u[012])(p)))}return(void(c))})(0)/*]]>*/</script><script type="text/javascript">/*<![CDATA[*/(function(dy,n,a,m,i,c,p,l,u,s){window.AdvContext={"adult":"0","brand":"romatoday","raw_brand":"RomaToday","city":"roma","raw_city":"Roma","theme_color":"#FFBE26","type":"item","channel":",primavalle,montemario,zone,","model":"articolo","zone":"torrevecchia","raw_zone":"Torrevecchia"};})();/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/(function(dy,n,a,m,i,c,p,l,u,s){window.rp_inventory={"city":"romatoday","category":",primavalle,montemario,zone,","adult":"0"};})();/*]]>*/</script>
  
    
  


<script type="text/javascript">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</script>  </head>
  
	  
  
  <body class="has-flex 
device-desktop


site-citynews-romatoday


theme-yellow


channel-zone channel-montemario channel-primavalle
">
    
        
      


<script type="text/revive-ad"
  
  data-revive-ad="25215"
  data-revive-zone="interstitial_desktop_any"
  
  data-revive-format="interstitial"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>


              


<script type="text/revive-ad"
  
  data-revive-ad="25257"
  data-revive-zone="skin_desktop_any"
  
  data-revive-format="skin"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>

          
        
    

    
    <div class="wrapper ">
      
      
      <div class="search-overlay"></div>
      
             




<header class="header slim-header  ">
 <div class="header-top theme-header">
    
  <div class="header-brand">
    <a class="current-parent" href="http://www.romatoday.it/" data-amp="amp-logo">
      

  <svg class="logo" width="340px" height="50px" viewBox="0 0 340 50" version="1.1" xmlns="https://www.w3.org/2000/svg">
    <title>romatoday-web</title>
    <path d="M20.1216216,48.6486486 L31.2027027,48.6486486 L23.7702703,29.3918919 C27.9594595,27.2972973 30.1891892,22.7027027 30.1891892,16.9594595 C30.1891892,7.77027027 25.3243243,1.35135135 16,1.35135135 L1.60810811,1.35135135 L1.60810811,48.6486486 L11.472973,48.6486486 L11.472973,31.6891892 L12.8918919,31.6891892 L14.1756757,31.6216216 L20.1216216,48.6486486 Z M11.472973,23.5135135 L11.472973,10.6756757 L15.3243243,10.6756757 C18.5675676,10.6756757 20.2567568,13.1081081 20.2567568,17.0945946 C20.2567568,21.4864865 18.3648649,23.5135135 15.527027,23.5135135 L11.472973,23.5135135 Z M32.8918919,24.9324324 C32.8918919,43.1081081 39.4459459,49.527027 50.2567568,49.527027 C61.2027027,49.527027 67.6891892,42.9054054 67.6891892,25.0675676 C67.6891892,6.95945946 61.1351351,0.472972973 50.2567568,0.472972973 C39.3783784,0.472972973 32.8918919,7.02702703 32.8918919,24.9324324 Z M43.027027,24.8648649 C43.027027,13.4459459 45.3918919,9.93243243 50.3243243,9.93243243 C55.1216216,9.93243243 57.5540541,13.3783784 57.5540541,25.1351351 C57.5540541,36.6891892 55.1216216,40.0675676 50.3243243,40.0675676 C45.3918919,40.0675676 43.027027,36.5540541 43.027027,24.8648649 Z M99.7837838,48.6486486 L109.648649,48.6486486 L109.648649,1.35135135 L97.8918919,1.35135135 L91.3378378,21.8243243 L91.1351351,21.8243243 L84.1081081,1.35135135 L71.7432432,1.35135135 L71.7432432,48.6486486 L81.2027027,48.6486486 L81.2027027,35.3378378 C81.2027027,25.3378378 81.0675676,17.2297297 81.0675676,17.1621622 L81.3378378,17.1621622 C81.3378378,17.2297297 82.6216216,22.2297297 84.1756757,27.5675676 L87.2162162,38.0405405 L93.7702703,38.0405405 L96.8783784,27.5 C98.3648649,22.2972973 99.6486486,17.2297297 99.7162162,17.1621622 L99.9189189,17.1621622 C99.9189189,17.2297297 99.7837838,25.3378378 99.7837838,35.3378378 L99.7837838,48.6486486 Z M135.121622,40.3378378 L136.608108,48.6486486 L146.945946,48.6486486 L137.013514,1.35135135 L122.959459,1.35135135 L113.027027,48.6486486 L123.027027,48.6486486 L124.445946,40.3378378 L135.121622,40.3378378 Z M133.5,31.2162162 L126.067568,31.2162162 L128.162162,19.3918919 C128.905405,15.2027027 129.648649,10.7432432 129.648649,10.6756757 L129.918919,10.6756757 C129.986486,10.7432432 130.662162,15.2702703 131.405405,19.4594595 L133.5,31.2162162 Z" class="logo-edition"></path>
    <path d="M176.662162,4.61165183 L176.662162,1.35135135 L147.540541,1.35135135 L147.540541,10.7432432 L157.202703,10.7432432 L157.202703,48.6486486 L167,48.6486486 L167,10.7432432 L172.894814,10.7432432 C173.842568,8.18557907 175.107281,6.16216847 176.662162,4.61165183 L176.662162,4.61165183 Z M295.783784,31.7567568 L307.743243,1.35135135 L297.675676,1.35135135 L293.148649,14.3918919 C292.135135,17.2972973 291.391892,19.9324324 291.324324,20 L291.054054,20 C290.986486,19.9324324 290.243243,17.2972973 289.297297,14.3243243 L284.905405,1.35135135 L273.756757,1.35135135 L285.918919,31.7567568 L285.918919,48.6486486 L295.783784,48.6486486 L295.783784,31.7567568 Z M174.22973,24.9324324 C174.22973,43.1081081 180.783784,49.527027 191.594595,49.527027 C202.540541,49.527027 209.027027,42.9054054 209.027027,25.0675676 C209.027027,6.95945946 202.472973,0.472972973 191.594595,0.472972973 C180.716216,0.472972973 174.22973,7.02702703 174.22973,24.9324324 Z M184.364865,24.8648649 C184.364865,13.4459459 186.72973,9.93243243 191.662162,9.93243243 C196.459459,9.93243243 198.891892,13.3783784 198.891892,25.1351351 C198.891892,36.6891892 196.459459,40.0675676 191.662162,40.0675676 C186.72973,40.0675676 184.364865,36.5540541 184.364865,24.8648649 Z M213.081081,1.35135135 L213.081081,48.6486486 L228.148649,48.6486486 C240.243243,48.6486486 245.310811,39.8648649 245.310811,25.2027027 C245.310811,10.2702703 239.905405,1.35135135 227.743243,1.35135135 L213.081081,1.35135135 Z M222.945946,39.2567568 L222.945946,10.7432432 L226.932432,10.7432432 C232.337838,10.7432432 235.243243,14.1216216 235.243243,25.472973 C235.243243,35.6081081 232.337838,39.2567568 226.797297,39.2567568 L222.945946,39.2567568 Z M267.202703,40.3378378 L268.689189,48.6486486 L279.027027,48.6486486 L269.094595,1.35135135 L255.040541,1.35135135 L245.108108,48.6486486 L255.108108,48.6486486 L256.527027,40.3378378 L267.202703,40.3378378 Z M265.581081,31.2162162 L258.148649,31.2162162 L260.243243,19.3918919 C260.986486,15.2027027 261.72973,10.7432432 261.72973,10.6756757 L262,10.6756757 C262.067568,10.7432432 262.743243,15.2702703 263.486486,19.4594595 L265.581081,31.2162162 Z" class="logo-network"></path>
  </svg>
    </a>
  </div>
    
  <div class="slim-header-nav">
    <a href="http://www.romatoday.it/notizie/tutte/" onclick="return false;" class="btn nav-btn mobile-nav-trigger has-icon centered"><svg class="icon menu-icon small"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://montemario.romatoday.it/primavalle/mercato-primavalle-bar-yulia-riapre.html#icon-menu"></use></svg><span class="btn-label">Sezioni</span></a>
  </div>
    
      
     
  <div class="nav-toolbar">
  	


    <a data-toggle="modal" href="http://www.romatoday.it/user/login/"  data-target="#login_box" data-remote="false" onclick="window.$&&$('#login_box_message').text('');return false;" class="btn login-btn has-icon centered"><svg class="icon user-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://montemario.romatoday.it/primavalle/mercato-primavalle-bar-yulia-riapre.html#icon-user"></use></svg></a>
     <a href="http://www.romatoday.it/search/" class="btn search-btn start-search-trigger"><span></span></a>
  </div>
  
  <a href="http://www.romatoday.it/notizie/tutte/" onclick="return false;" class="btn nav-btn mobile-nav-trigger has-icon centered"><svg class="icon menu-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://montemario.romatoday.it/primavalle/mercato-primavalle-bar-yulia-riapre.html#icon-menu"></use></svg><span class="btn-label">Sezioni</span></a>
 </div>
  
  
<div id="star-search" class="start-search">
  <form action="/search/" method="post">
    <input type="search" placeholder="Cerca nel sito..." class="start-search-input" name="query">
    <button type="submit" class="btn"><svg class="icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://montemario.romatoday.it/primavalle/mercato-primavalle-bar-yulia-riapre.html#icon-lens"></use></svg></button>
  </form>
</div>
<div class="content-blocker" style="-webkit-user-select: none; -webkit-user-drag: none;"></div>  
  
<nav class="mobile-nav theme-border is-animated">
  <div class="mobile-nav-header">
    <div class="nav-toolbar">
      
      
            	<a href="http://www.romatoday.it/user/login/" class="btn login-btn has-icon centered"><svg class="icon user-icon medium"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://montemario.romatoday.it/primavalle/mercato-primavalle-bar-yulia-riapre.html#icon-user"></use></svg></a> 
            
      <a href="http://www.romatoday.it/search/" class="btn search-btn start-search-trigger mobile-search-trigger"><span></span></a>
    </div>
    
    <div class="header-brand">
      

  <svg class="logo" width="340px" height="50px" viewBox="0 0 340 50" version="1.1" xmlns="https://www.w3.org/2000/svg">
    <title>romatoday-web</title>
    <path d="M20.1216216,48.6486486 L31.2027027,48.6486486 L23.7702703,29.3918919 C27.9594595,27.2972973 30.1891892,22.7027027 30.1891892,16.9594595 C30.1891892,7.77027027 25.3243243,1.35135135 16,1.35135135 L1.60810811,1.35135135 L1.60810811,48.6486486 L11.472973,48.6486486 L11.472973,31.6891892 L12.8918919,31.6891892 L14.1756757,31.6216216 L20.1216216,48.6486486 Z M11.472973,23.5135135 L11.472973,10.6756757 L15.3243243,10.6756757 C18.5675676,10.6756757 20.2567568,13.1081081 20.2567568,17.0945946 C20.2567568,21.4864865 18.3648649,23.5135135 15.527027,23.5135135 L11.472973,23.5135135 Z M32.8918919,24.9324324 C32.8918919,43.1081081 39.4459459,49.527027 50.2567568,49.527027 C61.2027027,49.527027 67.6891892,42.9054054 67.6891892,25.0675676 C67.6891892,6.95945946 61.1351351,0.472972973 50.2567568,0.472972973 C39.3783784,0.472972973 32.8918919,7.02702703 32.8918919,24.9324324 Z M43.027027,24.8648649 C43.027027,13.4459459 45.3918919,9.93243243 50.3243243,9.93243243 C55.1216216,9.93243243 57.5540541,13.3783784 57.5540541,25.1351351 C57.5540541,36.6891892 55.1216216,40.0675676 50.3243243,40.0675676 C45.3918919,40.0675676 43.027027,36.5540541 43.027027,24.8648649 Z M99.7837838,48.6486486 L109.648649,48.6486486 L109.648649,1.35135135 L97.8918919,1.35135135 L91.3378378,21.8243243 L91.1351351,21.8243243 L84.1081081,1.35135135 L71.7432432,1.35135135 L71.7432432,48.6486486 L81.2027027,48.6486486 L81.2027027,35.3378378 C81.2027027,25.3378378 81.0675676,17.2297297 81.0675676,17.1621622 L81.3378378,17.1621622 C81.3378378,17.2297297 82.6216216,22.2297297 84.1756757,27.5675676 L87.2162162,38.0405405 L93.7702703,38.0405405 L96.8783784,27.5 C98.3648649,22.2972973 99.6486486,17.2297297 99.7162162,17.1621622 L99.9189189,17.1621622 C99.9189189,17.2297297 99.7837838,25.3378378 99.7837838,35.3378378 L99.7837838,48.6486486 Z M135.121622,40.3378378 L136.608108,48.6486486 L146.945946,48.6486486 L137.013514,1.35135135 L122.959459,1.35135135 L113.027027,48.6486486 L123.027027,48.6486486 L124.445946,40.3378378 L135.121622,40.3378378 Z M133.5,31.2162162 L126.067568,31.2162162 L128.162162,19.3918919 C128.905405,15.2027027 129.648649,10.7432432 129.648649,10.6756757 L129.918919,10.6756757 C129.986486,10.7432432 130.662162,15.2702703 131.405405,19.4594595 L133.5,31.2162162 Z" class="logo-edition"></path>
    <path d="M176.662162,4.61165183 L176.662162,1.35135135 L147.540541,1.35135135 L147.540541,10.7432432 L157.202703,10.7432432 L157.202703,48.6486486 L167,48.6486486 L167,10.7432432 L172.894814,10.7432432 C173.842568,8.18557907 175.107281,6.16216847 176.662162,4.61165183 L176.662162,4.61165183 Z M295.783784,31.7567568 L307.743243,1.35135135 L297.675676,1.35135135 L293.148649,14.3918919 C292.135135,17.2972973 291.391892,19.9324324 291.324324,20 L291.054054,20 C290.986486,19.9324324 290.243243,17.2972973 289.297297,14.3243243 L284.905405,1.35135135 L273.756757,1.35135135 L285.918919,31.7567568 L285.918919,48.6486486 L295.783784,48.6486486 L295.783784,31.7567568 Z M174.22973,24.9324324 C174.22973,43.1081081 180.783784,49.527027 191.594595,49.527027 C202.540541,49.527027 209.027027,42.9054054 209.027027,25.0675676 C209.027027,6.95945946 202.472973,0.472972973 191.594595,0.472972973 C180.716216,0.472972973 174.22973,7.02702703 174.22973,24.9324324 Z M184.364865,24.8648649 C184.364865,13.4459459 186.72973,9.93243243 191.662162,9.93243243 C196.459459,9.93243243 198.891892,13.3783784 198.891892,25.1351351 C198.891892,36.6891892 196.459459,40.0675676 191.662162,40.0675676 C186.72973,40.0675676 184.364865,36.5540541 184.364865,24.8648649 Z M213.081081,1.35135135 L213.081081,48.6486486 L228.148649,48.6486486 C240.243243,48.6486486 245.310811,39.8648649 245.310811,25.2027027 C245.310811,10.2702703 239.905405,1.35135135 227.743243,1.35135135 L213.081081,1.35135135 Z M222.945946,39.2567568 L222.945946,10.7432432 L226.932432,10.7432432 C232.337838,10.7432432 235.243243,14.1216216 235.243243,25.472973 C235.243243,35.6081081 232.337838,39.2567568 226.797297,39.2567568 L222.945946,39.2567568 Z M267.202703,40.3378378 L268.689189,48.6486486 L279.027027,48.6486486 L269.094595,1.35135135 L255.040541,1.35135135 L245.108108,48.6486486 L255.108108,48.6486486 L256.527027,40.3378378 L267.202703,40.3378378 Z M265.581081,31.2162162 L258.148649,31.2162162 L260.243243,19.3918919 C260.986486,15.2027027 261.72973,10.7432432 261.72973,10.6756757 L262,10.6756757 C262.067568,10.7432432 262.743243,15.2702703 263.486486,19.4594595 L265.581081,31.2162162 Z" class="logo-network"></path>
  </svg>
    </div>
    
    <a href="http://montemario.romatoday.it/primavalle/mercato-primavalle-bar-yulia-riapre.html#" class="btn close-btn"><svg class="icon medium inverse-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://montemario.romatoday.it/primavalle/mercato-primavalle-bar-yulia-riapre.html#close-icon"></use></svg> </a>
  </div>
  
  <ul class="u-unstyled nav-items-list">
    
    <li class="nav-item"><a href="http://www.romatoday.it/" class="current-parent link">Homepage</a></li>    
    
      <li class="nav-item "><a href="http://www.romatoday.it/eventi/" class="link">Cosa fare a Roma</a></li>
      <li class="nav-item "><a href="http://www.romatoday.it/cronaca/" class="link" title="Cronaca Roma">Cronaca</a></li>
      <li class="nav-item "><a href="http://www.romatoday.it/politica/" class="link">Politica</a></li>
      <li class="nav-item "><a href="http://www.romatoday.it/sport/" class="link">Sport</a></li>
      <li class="nav-item "><a href="http://www.romatoday.it/economia/" class="link">Economia e Lavoro</a></li>
      <li class="nav-item "><a href="http://www.romatoday.it/attualita/" class="link">Attualità</a></li>
      <li class="nav-item "><a href="http://www.romatoday.it/ambiente/" class="link">Ambiente</a></li>
      <li class="nav-item "><a href="http://www.romatoday.it/benessere/" class="link">Benessere</a></li>
      <li class="nav-item "><a href="http://www.romatoday.it/casa/" class="link">Casa</a></li>
      <li class="nav-item "><a href="http://www.romatoday.it/motori/" class="link">Motori</a></li>
      <li class="nav-item "><a href="http://www.romatoday.it/formazione/" class="link">Formazione</a></li>
      <li class="nav-item "><a href="http://www.romatoday.it/social/segnalazioni/" class="link">Segnalazioni</a></li>
      <li class="nav-item "><a href="http://www.romatoday.it/foto/" class="link">Foto</a></li>
      <li class="nav-item "><a href="http://www.romatoday.it/video/" class="link">Video</a></li>

        
          <li class="nav-item has-children">
        <a href="" class="link">Zone</a>
        <div class="nav-children is-hidden">
          <a href="" class="link go-back">Menu</a>
          
  

  
 <!-- INIZIALI -->
 <ul class="u-unstyled alph-list">
    

    
                  <li class="alph-item"><a href="http://montemario.romatoday.it/primavalle/mercato-primavalle-bar-yulia-riapre.html#alph-group-a">A</a></li>
                         <li class="alph-item"><a href="http://montemario.romatoday.it/primavalle/mercato-primavalle-bar-yulia-riapre.html#alph-group-b">B</a></li>
                         <li class="alph-item"><a href="http://montemario.romatoday.it/primavalle/mercato-primavalle-bar-yulia-riapre.html#alph-group-c">C</a></li>
                         <li class="alph-item"><a href="http://montemario.romatoday.it/primavalle/mercato-primavalle-bar-yulia-riapre.html#alph-group-d">D</a></li>
                         <li class="alph-item"><a href="http://montemario.romatoday.it/primavalle/mercato-primavalle-bar-yulia-riapre.html#alph-group-e">E</a></li>
                         <li class="alph-item"><a href="http://montemario.romatoday.it/primavalle/mercato-primavalle-bar-yulia-riapre.html#alph-group-f">F</a></li>
                         <li class="alph-item"><a href="http://montemario.romatoday.it/primavalle/mercato-primavalle-bar-yulia-riapre.html#alph-group-g">G</a></li>
                         <li class="alph-item"><a href="http://montemario.romatoday.it/primavalle/mercato-primavalle-bar-yulia-riapre.html#alph-group-i">I</a></li>
                         <li class="alph-item"><a href="http://montemario.romatoday.it/primavalle/mercato-primavalle-bar-yulia-riapre.html#alph-group-j">J</a></li>
                         <li class="alph-item"><a href="http://montemario.romatoday.it/primavalle/mercato-primavalle-bar-yulia-riapre.html#alph-group-l">L</a></li>
                         <li class="alph-item"><a href="http://montemario.romatoday.it/primavalle/mercato-primavalle-bar-yulia-riapre.html#alph-group-m">M</a></li>
                         <li class="alph-item"><a href="http://montemario.romatoday.it/primavalle/mercato-primavalle-bar-yulia-riapre.html#alph-group-n">N</a></li>
                         <li class="alph-item"><a href="http://montemario.romatoday.it/primavalle/mercato-primavalle-bar-yulia-riapre.html#alph-group-o">O</a></li>
                         <li class="alph-item"><a href="http://montemario.romatoday.it/primavalle/mercato-primavalle-bar-yulia-riapre.html#alph-group-p">P</a></li>
                         <li class="alph-item"><a href="http://montemario.romatoday.it/primavalle/mercato-primavalle-bar-yulia-riapre.html#alph-group-q">Q</a></li>
                         <li class="alph-item"><a href="http://montemario.romatoday.it/primavalle/mercato-primavalle-bar-yulia-riapre.html#alph-group-r">R</a></li>
                         <li class="alph-item"><a href="http://montemario.romatoday.it/primavalle/mercato-primavalle-bar-yulia-riapre.html#alph-group-s">S</a></li>
                         <li class="alph-item"><a href="http://montemario.romatoday.it/primavalle/mercato-primavalle-bar-yulia-riapre.html#alph-group-t">T</a></li>
                       <li class="alph-item">U</li>
                         <li class="alph-item"><a href="http://montemario.romatoday.it/primavalle/mercato-primavalle-bar-yulia-riapre.html#alph-group-v">V</a></li>
                         <li class="alph-item"><a href="http://montemario.romatoday.it/primavalle/mercato-primavalle-bar-yulia-riapre.html#alph-group-z">Z</a></li>
               
 </ul>
    
 <div class="alph-groups-container">
    
        
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-a"><h5 class="index-alphabetic-list">A</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="http://www.romatoday.it/notizie/acilia/">Acilia</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/africano/">Africano</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/alessandrino/">Alessandrino</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/anagnina/">Anagnina</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/appio-latino/">Appio Latino</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/ardeatino/">Ardeatino</a>
        </li>
              
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="http://www.romatoday.it/notizie/affile/">Affile</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/agosta/">Agosta</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/albano-laziale/">Albano Laziale</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/allumiere/">Allumiere</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/anguillara-sabazia/">Anguillara Sabazia</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/anticoli-corrado/">Anticoli Corrado</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/anzio/">Anzio</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/arcinazzo-romano/">Arcinazzo Romano</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/ardea/">Ardea</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/ariccia/">Ariccia</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/arsoli/">Arsoli</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/artena/">Artena</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-b"><h5 class="index-alphabetic-list">B</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="http://www.romatoday.it/notizie/balduina/">Balduina</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/boccea/">Boccea</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/bologna/">Bologna</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/borghesiana/">Borghesiana</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/borgo/">Borgo</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/bufalotta/">Bufalotta</a>
        </li>
              
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="http://www.romatoday.it/notizie/bellegra/">Bellegra</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/bracciano/">Bracciano</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-c"><h5 class="index-alphabetic-list">C</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="http://www.romatoday.it/notizie/camerata-nuova/">Camerata Nuova</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/campagnano-di-roma/">Campagnano di Roma</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/canale-monterano/">Canale Monterano</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/canterano/">Canterano</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/capena/">Capena</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/capranica-prenestina/">Capranica Prenestina</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/carpineto-romano/">Carpineto Romano</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/casape/">Casape</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/castel-gandolfo/">Castel Gandolfo</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/castel-madama/">Castel Madama</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/castel-san-pietro-romano/">Castel San Pietro Romano</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/castelnuovo-di-porto/">Castelnuovo di Porto</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/cave/">Cave</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/cerreto-laziale/">Cerreto Laziale</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/cervara-di-roma/">Cervara di Roma</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/cerveteri/">Cerveteri</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/ciampino/">Ciampino</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/ciciliano/">Ciciliano</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/cineto-romano/">Cineto Romano</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/civitavecchia/">Civitavecchia</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/civitella-san-paolo/">Civitella San Paolo</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/colleferro/">Colleferro</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/colonna/">Colonna</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="http://www.romatoday.it/notizie/camilluccia/">Camilluccia</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/capannelle/">Capannelle</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/casal-bertone/">Casal Bertone</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/casal-bruciato/">Casal Bruciato</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/casal-de-pazzi/">Casal de Pazzi</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/casal-monastero/">Casal Monastero</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/casal-palocco/">Casal Palocco</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/casalotti/">Casalotti</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/casetta-mattei/">Casetta Mattei</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/cassia/">Cassia</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/castel-fusano/">Castel Fusano</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/castel-giubileo/">Castel Giubileo</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/castelverde/">Castelverde</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/castro-pretorio/">Castro Pretorio</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/centocelle/">Centocelle</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/centro-storico/">Centro Storico</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/cinecitta/">Cinecitt&agrave;</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/cinquina/">Cinquina</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/collatino/">Collatino</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/colle-prenestino/">Colle Prenestino</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/colli-aniene/">Colli Aniene</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/conca-d-oro/">Conca d&#039;Oro</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/corviale/">Corviale</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-d"><h5 class="index-alphabetic-list">D</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="http://www.romatoday.it/notizie/don-bosco/">Don Bosco</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-e"><h5 class="index-alphabetic-list">E</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="http://www.romatoday.it/notizie/esquilino/">Esquilino</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/eur/">Eur</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-f"><h5 class="index-alphabetic-list">F</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="http://www.romatoday.it/notizie/fiano-romano/">Fiano Romano</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/filacciano/">Filacciano</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/fiumicino/">Fiumicino</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/fonte-nuova/">Fonte Nuova</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/formello/">Formello</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/frascati/">Frascati</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="http://www.romatoday.it/notizie/fidene/">Fidene</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/finocchio/">Finocchio</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/flaminio/">Flaminio</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/formello/">Formello</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-g"><h5 class="index-alphabetic-list">G</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="http://www.romatoday.it/notizie/gallicano-nel-lazio/">Gallicano nel Lazio</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/gavignano/">Gavignano</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/genazzano/">Genazzano</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/genzano-di-roma/">Genzano di Roma</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/gerano/">Gerano</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/gorga/">Gorga</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/grottaferrata/">Grottaferrata</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/guidonia-montecelio/">Guidonia Montecelio</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="http://www.romatoday.it/notizie/garbatella/">Garbatella</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/ghetto/">Ghetto</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/giardinetti/">Giardinetti</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/giustiniana/">Giustiniana</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/grottarossa/">Grottarossa</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-i"><h5 class="index-alphabetic-list">I</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="http://www.romatoday.it/notizie/infernetto/">Infernetto</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-j"><h5 class="index-alphabetic-list">J</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="http://www.romatoday.it/notizie/jenne/">Jenne</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-l"><h5 class="index-alphabetic-list">L</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="http://www.romatoday.it/notizie/la-pisana/">La Pisana</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/la-rustica/">La Rustica</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/la-storta/">La Storta</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/labaro/">Labaro</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/laurentina/">Laurentina</a>
        </li>
              
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="http://www.romatoday.it/notizie/labico/">Labico</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/ladispoli/">Ladispoli</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/lanuvio/">Lanuvio</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/lariano/">Lariano</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/licenza/">Licenza</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-m"><h5 class="index-alphabetic-list">M</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="http://www.romatoday.it/notizie/magliana/">Magliana</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/malagrotta/">Malagrotta</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/marconi/">Marconi</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/montagnola/">Montagnola</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/monte-mario/">Monte Mario</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/montesacro/">Montesacro</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/montespaccato/">Montespaccato</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/monteverde/">Monteverde</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/monti/">Monti</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/morena/">Morena</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/muratella/">Muratella</a>
        </li>
              
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="http://www.romatoday.it/notizie/magliano-romano/">Magliano Romano</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/mandela/">Mandela</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/manziana/">Manziana</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/marano-equo/">Marano Equo</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/marcellina/">Marcellina</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/marino/">Marino</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/mazzano-romano/">Mazzano Romano</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/mentana/">Mentana</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/monte-compatri/">Monte Compatri</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/monte-porzio-catone/">Monte Porzio Catone</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/monteflavio/">Monteflavio</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/montelanico/">Montelanico</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/montelibretti/">Montelibretti</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/monterotondo/">Monterotondo</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/montorio-romano/">Montorio Romano</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/moricone/">Moricone</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/morlupo/">Morlupo</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-n"><h5 class="index-alphabetic-list">N</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="http://www.romatoday.it/notizie/nazzano/">Nazzano</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/nemi/">Nemi</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/nerola/">Nerola</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/nettuno/">Nettuno</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="http://www.romatoday.it/notizie/nomentano/">Nomentano</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-o"><h5 class="index-alphabetic-list">O</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="http://www.romatoday.it/notizie/olevano-romano/">Olevano Romano</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="http://www.romatoday.it/notizie/olgiata/">Olgiata</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/ostia/">Ostia</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/ostia-antica/">Ostia Antica</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/ottavia/">Ottavia</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-p"><h5 class="index-alphabetic-list">P</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="http://www.romatoday.it/notizie/palestrina/">Palestrina</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/palombara-sabina/">Palombara Sabina</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/percile/">Percile</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/pisoniano/">Pisoniano</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/poli/">Poli</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/pomezia/">Pomezia</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/ponzano-romano/">Ponzano Romano</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="http://www.romatoday.it/notizie/parco-de-medici/">Parco de Medici</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/parioli/">Parioli</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/piazza-vittorio/">Piazza Vittorio</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/pietralata/">Pietralata</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/pigneto/">Pigneto</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/pinciano/">Pinciano</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/ponte-di-nona/">Ponte di Nona</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/ponte-galeria/">Ponte Galeria</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/ponte-mammolo/">Ponte Mammolo</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/portuense/">Portuense</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/prati/">Prati</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/prenestino/">Prenestino</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/prima-porta/">Prima Porta</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/primavalle/">Primavalle</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-q"><h5 class="index-alphabetic-list">Q</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="http://www.romatoday.it/notizie/quadraro/">Quadraro</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-r"><h5 class="index-alphabetic-list">R</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="http://www.romatoday.it/notizie/riano/">Riano</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/rignano-flaminio/">Rignano Flaminio</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/riofreddo/">Riofreddo</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/rocca-canterano/">Rocca Canterano</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/rocca-di-cave/">Rocca di Cave</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/rocca-di-papa/">Rocca di Papa</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/rocca-priora/">Rocca Priora</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/rocca-santo-stefano/">Rocca Santo Stefano</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/roccagiovine/">Roccagiovine</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/roiate/">Roiate</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/roviano/">Roviano</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-s"><h5 class="index-alphabetic-list">S</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="http://www.romatoday.it/notizie/sacrofano/">Sacrofano</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/sambuci/">Sambuci</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/san-cesareo/">San Cesareo</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/san-gregorio-da-sassola/">San Gregorio da Sassola</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/san-polo-dei-cavalieri/">San Polo dei Cavalieri</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/san-vito-romano/">San Vito Romano</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/sant-angelo-romano/">Sant&#039;Angelo Romano</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/sant-oreste/">Sant&#039;Oreste</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/santa-marinella/">Santa Marinella</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/saracinesco/">Saracinesco</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/segni/">Segni</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/subiaco/">Subiaco</a>
        </li>
              
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="http://www.romatoday.it/notizie/salario/">Salario</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/san-basilio/">San Basilio</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/san-giovanni/">San Giovanni</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/san-lorenzo/">San Lorenzo</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/san-paolo/">San Paolo</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/selva-candida/">Selva Candida</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/serpentara/">Serpentara</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/settebagni/">Settebagni</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/settecamini/">Settecamini</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/spinaceto/">Spinaceto</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-t"><h5 class="index-alphabetic-list">T</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="http://www.romatoday.it/notizie/talenti/">Talenti</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/testaccio/">Testaccio</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/tor-bella-monaca/">Tor Bella Monaca</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/tor-carbone/">Tor Carbone</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/tor-cervara/">Tor Cervara</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/tor-de-cenci/">Tor de&#039; Cenci</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/tor-di-quinto/">Tor di Quinto</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/tor-di-valle/">Tor di Valle</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/tor-marancia/">Tor Marancia</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/tor-pagnotta/">Tor Pagnotta</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/tor-pignattara/">Tor Pignattara</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/tor-sapienza/">Tor Sapienza</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/tor-tre-teste/">Tor Tre Teste</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/tor-vergata/">Tor Vergata</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/torpignattara/">Torpignattara</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/torre-angela/">Torre Angela</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/torre-gaia/">Torre Gaia</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/torre-maura/">Torre Maura</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/torre-spaccata/">Torre Spaccata</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/torrevecchia/">Torrevecchia</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/torricola/">Torricola</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/torrino/">Torrino</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/trastevere/">Trastevere</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/trieste/">Trieste</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/trigoria/">Trigoria</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/trionfale/">Trionfale</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/trullo/">Trullo</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/tufello/">Tufello</a>
        </li>
              
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="http://www.romatoday.it/notizie/tivoli/">Tivoli</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/tolfa/">Tolfa</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/torrita-tiberina/">Torrita Tiberina</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/trevignano-romano/">Trevignano Romano</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-v"><h5 class="index-alphabetic-list">V</h5></li>
      
            
      <li><h5>ZONA</h5></li>
      
                <li>
          <a href="http://www.romatoday.it/notizie/valle-aurelia/">Valle Aurelia</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/valmelaina/">Valmelaina</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/vermicino/">Vermicino</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/villa-certosa/">Villa Certosa</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/vitinia/">Vitinia</a>
        </li>
              
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="http://www.romatoday.it/notizie/vallepietra/">Vallepietra</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/vallinfreda/">Vallinfreda</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/valmontone/">Valmontone</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/velletri/">Velletri</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/vicovaro/">Vicovaro</a>
        </li>
                <li>
          <a href="http://www.romatoday.it/notizie/vivaro-romano/">Vivaro Romano</a>
        </li>
              
            
    </ul>
        
    <ul class="u-unstyled alph-group">
      <li id="alph-group-z"><h5 class="index-alphabetic-list">Z</h5></li>
      
            
      <li><h5>COMUNE</h5></li>
      
                <li>
          <a href="http://www.romatoday.it/notizie/zagarolo/">Zagarolo</a>
        </li>
              
            
    </ul>
          
 </div>


  
        </div>
      </li>
      </ul>
</nav>  
   
     
</header>

<!--
<nav class="nav-tabs">
  <ul class="u-unstyled inline-list">
    <li class="tab current"><a href="http://www.romatoday.it/notizie/tutte/">Notizie</a></li>
    <li class="tab "><a href="http://www.romatoday.it/eventi/">Cosa fare in Città</a></li>
  </ul>
</nav>
-->                  
      






  
<div class="custom-subheader theme-border">
  <div class="line">
    <div class="unit size1of1">

      <h1 class="page-title">
        <a class="link" href="/">
                    	MonteMarioToday
                  </a>
      </h1>

      <p class="byline"><em>A cura della Redazione</em></p>

      <div class="subheader-nav-dropdown form-select">
        <select class="form-control input-sm" id="sub-zones-option">
         

    
      
        
    <option data-sub-zone="balduina" value="/zone/montemario/balduina/">Balduina</option>
    
          
        
    <option data-sub-zone="monte-mario" value="/zone/montemario/monte-mario/">Monte Mario</option>
    
        
    <option data-sub-zone="ottavia" value="/zone/montemario/ottavia/">Ottavia</option>
    
        
    <option data-sub-zone="primavalle" value="/zone/montemario/primavalle/">Primavalle</option>
    
        
    <option data-sub-zone="torrevecchia" value="/zone/montemario/torrevecchia/">Torrevecchia</option>
    
  
      <option data-sub-zone="indirizzi" value="/zone/montemario/indirizzi/">Indirizzi</option>
     
      <option data-sub-zone="altre" value="/zone/montemario/altre/">Altre</option>
  


        </select>
      </div>

      
          </div>
  </div>

 <nav class="secondary-nav">
  <ul class="u-unstyled inline-list" id="sub-zones">
      

    
      
          
    
    <li class="nav-item" data-sub-zone="balduina">
      <a class="link" href="/balduina/">
        <span>Balduina</span>
      </a>
    </li>
    
          
          
    
    <li class="nav-item" data-sub-zone="monte-mario">
      <a class="link" href="/monte-mario/">
        <span>Monte Mario</span>
      </a>
    </li>
    
          
    
    <li class="nav-item" data-sub-zone="ottavia">
      <a class="link" href="/ottavia/">
        <span>Ottavia</span>
      </a>
    </li>
    
          
    
    <li class="nav-item" data-sub-zone="primavalle">
      <a class="link" href="/primavalle/">
        <span>Primavalle</span>
      </a>
    </li>
    
          
    
    <li class="nav-item" data-sub-zone="torrevecchia">
      <a class="link" href="/torrevecchia/">
        <span>Torrevecchia</span>
      </a>
    </li>
    
  
      <li class="nav-item nav-item-special" data-sub-zone="indirizzi">
      <a class="link"  href="/indirizzi/">
        <span>Indirizzi</span>
      </a>
    </li>
     
      <li class="nav-item nav-item-special" data-sub-zone="altre">
      <a class="link"  href="/altre/">
        <span>Altre</span>
      </a>
    </li>
  


  </ul>
 </nav>

  <script type="text/javascript">/*<![CDATA[*/
    window.dl && dl
    (
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      function( )
      {
        (function( sSubZone )
        {
          if ( !window.$ )
            return;

           if ( sSubZone )
           {
            $('#sub-zones [data-sub-zone]').each( function()
            {
              if ( $(this).data('sub-zone') == sSubZone )
                $(this).addClass( 'current' );
            });

            $('#sub-zones-option [data-sub-zone]').each( function()
            {
              if ( $(this).data('sub-zone') == sSubZone )
                $('#sub-zones-option').val( $(this).val() );
            });
           }

           $('#sub-zones-option').change(function()
           {
             if ( !$('#sub-zones-option').val() )
               return;

             location.href = $('#sub-zones-option').val();
           });

        })( "primavalle" );


      }
    );

  /*]]>*/</script>

</div>

      
      <div class="page">
        
                      

<div class="slot slot-masthead">
<script type="text/revive-ad"
  
  data-revive-ad="25242"
  data-revive-zone="masthead_desktop_any"
  
  data-revive-format="masthead"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>

</div>                  
                  
        
                
        


<main class="main-content">

  <article class="entry" role="main">

    <header class="entry-header">

      <div class="entry-labels">
        <span class="entry-label category-label theme-color"><a class="link" href="/primavalle/">Primavalle</a></span>

                <span class="entry-label">/
          <a href="http://www.romatoday.it/notizie/torrevecchia/" class="link">
            Torrevecchia          </a>
        </span>

        
                <span class="entry-label">/
          Via Sant Igino Papa        </span>
        
      </div>

      <h1 class="entry-title" data-amp="amp-title">Da bar da film a incubo, Yulyia riapre nel mercato deserto: &quot;Costretta per non perdere licenza&quot;</h1>

      <p class="summary entry-summary" data-amp="amp-abstract">Il bar già set di "Rimetti a noi i nostri debiti" ha ripreso le proprie attività in occasione dell'apertura dello sportello anagrafico: ma in via Sant'Igino Papa restano solo due banchi</p>

    </header>

    <section class="entry-content">

      <div class="entry-meta has-author">

        <div class="meta-byline">
          



 
    <div class="author">
      
      
      <figure class="author-photo">
        <a href="http://www.romatoday.it/author/profile/sara-mechelli/50101471820420/">
          <img class="avatar avatar-lg" src="http://2.citynews-romatoday.stgy.ovh/~media/square-low/45881060705712/mechelli-rt-4.jpg" />
        </a>
      </figure>
      
      <span class="author-name">
        
        <a href="http://www.romatoday.it/author/profile/sara-mechelli/50101471820420/">
                    Sara Mechelli                  </a>
        
                
      </span>
      
      <!--<span class="author-role">
        Redattore Roma      </span>-->
    </div>

 
          <time class="datestamp"
            data-timestamp="q1qjzq">
            29 novembre 2019 15:52          </time>
        </div>

        <div class="meta-social">

          



  <ul class="u-unstyled inline-list social-share">
            
          <li id="Sharrre_facebook_feecdee17e599c82e23fd667fb4cbf2f2ff57eb9"></li>
        
    
    
          <li>
        <a onclick="window.ga && ga( 'send', 'event', 'Share', 'Twitter', location.href ); window.ga && ga( 'send', 'social', 'Twitter', 'share', location.href );" target="_blank" rel="nofollow" href="https://twitter.com/intent/tweet?text=Da+bar+da+film+a+incubo%2C+Yulyia+riapre+nel+mercato+deserto%3A+%22Costretta+per+non+perdere+licenza%22&url=http%3A%2F%2Fmontemario.romatoday.it%2Fprimavalle%2Fmercato-primavalle-bar-yulia-riapre.html" class="btn btn-sm share-btn twitter-share-btn"><svg class="icon medium twitter-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://montemario.romatoday.it/primavalle/mercato-primavalle-bar-yulia-riapre.html#twitter-icon"></use></svg></a>
      </li>
      
    
    
      
    
    
        <li class="visible-xs-inline-block">
      <a rel="nofollow" target="_blank" class="btn btn-sm share-btn whatsapp-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'WhatsApp', location.href ); window.ga && ga( 'send', 'social', 'WhatsApp', 'share', location.href );" href="whatsapp://send?text=Da%20bar%20da%20film%20a%20incubo%2C%20Yulyia%20riapre%20nel%20mercato%20deserto%3A%20%22Costretta%20per%20non%20perdere%20licenza%22%20%40%20http%3A%2F%2Fmontemario.romatoday.it%2Fzone%2Fmontemario%2Fprimavalle%2Fmercato-primavalle-bar-yulia-riapre.html">
        <svg class="icon medium whatsapp-icon">
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://montemario.romatoday.it/primavalle/mercato-primavalle-bar-yulia-riapre.html#whatsapp-icon"></use>
        </svg>
      </a>
    </li>
    
        
          <li>
        <a rel="nofollow" target="_blank" class="btn btn-sm share-btn telegram-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'Telegram', location.href ); window.ga && ga( 'send', 'social', 'Telegram', 'share', location.href );" href="https://telegram.me/share/url?url=http%3A%2F%2Fmontemario.romatoday.it%2Fzone%2Fmontemario%2Fprimavalle%2Fmercato-primavalle-bar-yulia-riapre.html&text=Da+bar+da+film+a+incubo%2C+Yulyia+riapre+nel+mercato+deserto%3A+%22Costretta+per+non+perdere+licenza%22">
          <svg class="icon medium telegram-icon">
            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://montemario.romatoday.it/primavalle/mercato-primavalle-bar-yulia-riapre.html#telegram-icon"></use>
          </svg>
        </a>
      </li>
    
    
        <li class="hidden-xs hidden-sm">
      <a class="btn btn-sm default-btn share-btn email-share-btn" target="_blank" rel="nofollow" onclick="window.ga && ga( 'send', 'event', 'Share', 'E-Mail', location.href ); window.ga && ga( 'send', 'social', 'E-Mail', 'share', location.href );" href="http://www.romatoday.it/form/contacts/send-to-friends/link/N0pXp4Jz1JfjaQdSLgML3__ttw3K3pY5jPER4bucuVs-oQjOx1Ik4E4iIgPfYrG68PqgsJE4OvkxvPvkWllVd1F96PSt9nLyjmK3IWz8nfBSF3RVTkiSEpRex6oaRpoaI0g2czFaPZRCWPVGjLmvEH_Ouou9lGbToUot2IvDfoNAh6JUhnTEgGPcHzDnvhR_nWmKB8Ljsmav-q3jgh1YwzyTTO_uC4HGSR1EtFN47d8SNn">
        <svg class="icon medium email-icon">
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://montemario.romatoday.it/primavalle/mercato-primavalle-bar-yulia-riapre.html#email-icon">
          </use>
        </svg>
      </a>
    </li>
      </ul>
 
 
<script type="text/javascript">/*<![CDATA[*/

  window.dl && dl
  (
    [
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.sharre.js"    ],
      
    
    function( )
    {
      window.iSharrreTotalCount_feecdee17e599c82e23fd667fb4cbf2f2ff57eb9 = 0;
      window.fSharrreTotalCount_feecdee17e599c82e23fd667fb4cbf2f2ff57eb9 = function( iCount )
      {
        window.iSharrreTotalCount_feecdee17e599c82e23fd667fb4cbf2f2ff57eb9 += iCount;
       
        if ( window.iSharrreTotalCount_feecdee17e599c82e23fd667fb4cbf2f2ff57eb9 > 0 )
        {
          $('#sharrre-social-counter_feecdee17e599c82e23fd667fb4cbf2f2ff57eb9').text( window.iSharrreTotalCount_feecdee17e599c82e23fd667fb4cbf2f2ff57eb9 );
          $('#sharrre-box-social-counter_feecdee17e599c82e23fd667fb4cbf2f2ff57eb9').fadeIn( 'fast' );
        }
        
        else
         $('#sharrre-box-social-counter_feecdee17e599c82e23fd667fb4cbf2f2ff57eb9').fadeOut( 'fast' );
     };
    
    
      window.$ && $.fn.sharrre && $('#Sharrre_facebook_feecdee17e599c82e23fd667fb4cbf2f2ff57eb9').sharrre
      ({
        share:          { facebook: true },
        url:            location.protocol + '//' + location.host + location.pathname,
        
        template:       '<span class="btn btn-sm share-btn facebook-share-btn"><svg class="icon medium facebook-icon"><title>{total}</title><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://montemario.romatoday.it/primavalle/mercato-primavalle-bar-yulia-riapre.html#facebook-icon"></use></svg></span>',
        enableHover:    false,
        enableTracking: false,
        
        click:          function( api, options )
        {
          api.simulateClick( );
          api.openPopup( 'facebook' );
          
          window.ga && ga( 'send', 'event', 'Share', 'Facebook', location.href );
          window.ga && ga( 'send', 'social', 'Facebook', 'share', location.href );
        }
       
                   , render: function( ){ window.fSharrreTotalCount_feecdee17e599c82e23fd667fb4cbf2f2ff57eb9( this.total ); }
                  
        });
          
    }
  );
 
/*]]>*/</script>

  
    <div class="social-counter" id="sharrre-box-social-counter_feecdee17e599c82e23fd667fb4cbf2f2ff57eb9" style="display:none;">
    <span class="number" id="sharrre-social-counter_feecdee17e599c82e23fd667fb4cbf2f2ff57eb9"></span>
    <svg class="icon share">
      <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://montemario.romatoday.it/primavalle/mercato-primavalle-bar-yulia-riapre.html#share"></use></svg>
    <span class="counter-label">Condivisioni</span>
  </div>
  


          

        </div>

      </div>


      
      <!-- sidebar auto -->
      <div class="content-secondary-column hidden-xs">
        <div class="module most-read theme-border bottom-margin">
  <h5 class="module-title">I pi&ugrave; letti di oggi</h5>  <ul class="u-unstyled u-bordered l-list">

  
    <li class="l-list-item item-span-1">

      <article class="story">
      
        <figure class="story-media media-xs">
          
                    	<div class="number">
          	  1          	</div>
					          
          <a href="/primavalle/mercato-primavalle-bar-yulia-riapre.html">
            <picture>
              <source srcset="http://3.citynews-romatoday.stgy.ovh/~media/horizontal-mid/16519439320102/mercato-primavalle-sportello-anagrafico-3-3.jpg" media="(min-width: 62.5em)">
              <img srcset="http://1.citynews-romatoday.stgy.ovh/~media/square-low/16519439320102/mercato-primavalle-sportello-anagrafico-3-3.jpg" alt="Da bar da film a incubo, Yulyia riapre nel mercato deserto: &quot;Costretta per non perdere licenza&quot;">
            </picture>
          </a>

        </figure>

        
        <h4 class="story-heading heading-xs">
          <a href="/primavalle/mercato-primavalle-bar-yulia-riapre.html" class="link">Da bar da film a incubo, Yulyia riapre nel mercato deserto: &quot;Costretta per non perdere licenza&quot;</a>
        </h4>

      </article>
    </li>

  
  </ul>
</div>


        <div class="slots">
                    

<div class="slot slot-box-1a">
<script type="text/revive-ad"
  
  data-revive-ad="25299"
  data-revive-zone="box-1a_desktop_any"
  
  data-revive-format="box-1a"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>

</div>          

<div class="slot slot-box-1b">
<script type="text/revive-ad"
  
  data-revive-ad="25326"
  data-revive-zone="box-1b_desktop_any"
  
  data-revive-format="box-1b"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>

</div>          

<div class="slot slot-half-page">
<script type="text/revive-ad"
  
  data-revive-ad="25380"
  data-revive-zone="half-page_desktop_any"
  
  data-revive-format="half-page"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>

</div>
          
<div XXXdata-behaviour="sticky" data-offset-top="0" data-comparer=".content-main-column-inner" data-container=".content-secondary-column"></div>          

<div class="slot slot-box-2">
<script type="text/revive-ad"
  
  data-revive-ad="25353"
  data-revive-zone="box-2_desktop_any"
  
  data-revive-format="box-2"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>

</div>
          

                  </div>
        
        

<div id="sticky_video" class="module video-of-day theme-border bottom-margin" style="display:none;">
	<h5 class="module-title">Video del giorno</h5>

  <div style="position:relative; width:300px; height:250px; margin:auto; display:flex; align-items:center; justify-content:center; background:black;">
    

    <div id="sticky_video_content" style="position:relative; width:300px; visibility:hidden; opacity:0;">
           	 
    

		
<!--VIDEO_EMBED-->


<p><script type="blackstone/widget+json" data-selector="#rP-DxVcGSA4vx6gWZt">{"type":"video","object":{"title":"VIDEO SACCHI-2","description":"","formats":[{"name":"gif","title":"Video GIF","description":"video - anteprima animata (GIF) - 384x216 - watermark","video":"http:\/\/citynews-romatoday.video.stgy.ovh\/~media\/gif\/52153234058465\/video-sacchi-2.gif","mime_type":"gif","default":false},{"name":"mp4-hd","title":"Video HD","description":"video - alta definizione (HD) -1152x648 - watermark","video":"http:\/\/citynews-romatoday.video.stgy.ovh\/~media\/mp4-hd\/52153234058465\/video-sacchi-2.mp4","mime_type":"mp4","default":false},{"name":"mp4-sd","title":"Video SD","description":"video - bassa definizione (SD) - 640x360 - watermark","video":"http:\/\/citynews-romatoday.video.stgy.ovh\/~media\/mp4-sd\/52153234058465\/video-sacchi-2.mp4","mime_type":"mp4","default":true}]}}</script></p>


<div class="video-player" id="rP-DxVcGSA4vx6gWZt">
  <div id="video-HOnh2SLVVQWN4NXzEk-eXha" style="position:relative;">
    <img alt="Attendere un istante: stiamo caricando il video..." title="Attendere un istante: stiamo caricando il video..." style="width:100%;" src="http://1.citynews-romatoday.stgy.ovh/~media/horizontal-hi/52153234058465/video-sacchi-2.jpg" />
   <div style="position:absolute;bottom:0;left:0;right:0;text-align:center;color:#333;background:#f0f0f0;opacity:0.75;padding:2px 10px;">Attendere un istante: stiamo caricando il video...</div>
  </div>
</div>


<script><!--VIDEO:52153234058465--></script>
<script type="text/javascript">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</script>

   
          </div>

    <div id="sticky_video_ad" style="position:absolute; top:0; left:0; width:300px; height:250px;">
		  

<div class="slot slot-box-3">
<script type="text/revive-ad"
  
  data-revive-ad="82340"
  data-revive-zone="box-3_desktop_any"
  
  data-revive-format="box-3"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>

</div>    </div>
	</div>
  
</div>      </div>

      


      <div
        class="content-main-column">

        <div class="content-main-column-inner">
          
                    <figure class="entry-media">
            <a href="http://2.citynews-romatoday.stgy.ovh/~media/original-hi/16519439320102/mercato-primavalle-sportello-anagrafico-3-3.jpg"
              class="fancybox" onclick="return false;"
              title="">
              <picture>
                <source srcset="http://2.citynews-romatoday.stgy.ovh/~media/horizontal-hi/16519439320102/mercato-primavalle-sportello-anagrafico-3-3.jpg"
                  media="(min-width: 30em)">
                <img srcset="http://2.citynews-romatoday.stgy.ovh/~media/horizontal-low/16519439320102/mercato-primavalle-sportello-anagrafico-3-3.jpg"
                  alt="">
              </picture>
            </a>

            
          </figure>
                    
          <div class="entry-content-body" data-amp="amp-text">
            
                        

<div class="related-stories inner visible-md visible-lg">
  <h5 class="theme-element-bg">Approfondimenti</h5>
        
  <ul class="u-unstyled u-bordered">
    
    <li>
      <article class="story">
                <figure class="story-media">
          <a href="/primavalle/mercato-primavalle-lavori-maggio-2018.html">
            
            
           <script type="text/async-html" data-async-html-on-viewport="1">&lt;img src="http://1.citynews-romatoday.stgy.ovh/~media/horizontal-low/27884212522720/mercato-di-primavalle-i-2.jpg" alt="Nuovi impianti e collegamento alla rete wi-fi: cos&amp;igrave; riparte il mercato di Primavalle"&gt;</script>              
          
          </a>
        </figure>
                <h4 class="story-heading"><a href="/primavalle/mercato-primavalle-lavori-maggio-2018.html" class="current link">Nuovi impianti e collegamento alla rete wi-fi: cos&igrave; riparte il mercato di Primavalle</a></h4>
        <time class="timestamp">22 maggio 2018</time>
      </article>
    </li>
    
    <li>
      <article class="story">
                <figure class="story-media">
          <a href="/primavalle/marcato-primavalle-lavori-raggi.html">
            
            
           <script type="text/async-html" data-async-html-on-viewport="1">&lt;img src="http://2.citynews-romatoday.stgy.ovh/~media/horizontal-low/49388467730653/cantiere-mercato-primavalle-2.jpg" alt="Mercato Primavalle I, l&amp;#039;annuncio della Raggi: &amp;quot;Finalmente sono iniziati i lavori&amp;quot;"&gt;</script>              
          
          </a>
        </figure>
                <h4 class="story-heading"><a href="/primavalle/marcato-primavalle-lavori-raggi.html" class="current link">Mercato Primavalle I, l&#039;annuncio della Raggi: &quot;Finalmente sono iniziati i lavori&quot;</a></h4>
        <time class="timestamp">25 giugno 2018</time>
      </article>
    </li>
    
    <li>
      <article class="story">
                <figure class="story-media">
          <a href="/primavalle/riqualificazione-mercato-primavalle-operatori-soldi-spesi-male.html">
            
            
           <script type="text/async-html" data-async-html-on-viewport="1">&lt;img src="http://1.citynews-romatoday.stgy.ovh/~media/horizontal-low/64026600149022/mercato-primavalle-3.jpg" alt="Primavalle I, il mercato depresso tra banchi chiusi e cantiere: &amp;quot;Soldi riqualificazione spesi male&amp;quot;"&gt;</script>              
          
          </a>
        </figure>
                <h4 class="story-heading"><a href="/primavalle/riqualificazione-mercato-primavalle-operatori-soldi-spesi-male.html" class="current link">Primavalle I, il mercato depresso tra banchi chiusi e cantiere: &quot;Soldi riqualificazione spesi male&quot;</a></h4>
        <time class="timestamp"> 7 dicembre 2018</time>
      </article>
    </li>
    
    <li>
      <article class="story">
                <figure class="story-media">
          <a href="/primavalle/mercato-primavalle-lavori-infiniti-petizione.html">
            
            
           <script type="text/async-html" data-async-html-on-viewport="1">&lt;img src="http://1.citynews-romatoday.stgy.ovh/~media/horizontal-low/47674198883102/mercato-primavalle-1_censored-2.jpg" alt="Mercato di Primavalle sul piede di guerra: i lavori sono infiniti, il rilancio non c&amp;#039;&amp;egrave;"&gt;</script>              
          
          </a>
        </figure>
                <h4 class="story-heading"><a href="/primavalle/mercato-primavalle-lavori-infiniti-petizione.html" class="current link">Mercato di Primavalle sul piede di guerra: i lavori sono infiniti, il rilancio non c&#039;&egrave;</a></h4>
        <time class="timestamp"> 4 febbraio 2019</time>
      </article>
    </li>
    
    <li>
      <article class="story">
                <figure class="story-media">
          <a href="/primavalle/mercato-primavalle-il-municipio-risponde-alla-protesta-sara-presto-moderno-e-centrale.html">
            
            
           <script type="text/async-html" data-async-html-on-viewport="1">&lt;img src="http://1.citynews-romatoday.stgy.ovh/~media/horizontal-low/64026600149022/mercato-primavalle-3.jpg" alt="Mercato Primavalle, il Municipio risponde alla protesta: &amp;quot;Sar&amp;agrave; presto moderno e centrale&amp;quot;"&gt;</script>              
          
          </a>
        </figure>
                <h4 class="story-heading"><a href="/primavalle/mercato-primavalle-il-municipio-risponde-alla-protesta-sara-presto-moderno-e-centrale.html" class="current link">Mercato Primavalle, il Municipio risponde alla protesta: &quot;Sar&agrave; presto moderno e centrale&quot;</a></h4>
        <time class="timestamp">12 febbraio 2019</time>
      </article>
    </li>
    
    <li>
      <article class="story">
                <figure class="story-media">
          <a href="/primavalle/mercato-primavalle-progetto-cittadini-merci-mestieri.html">
            
            
           <script type="text/async-html" data-async-html-on-viewport="1">&lt;img src="http://1.citynews-romatoday.stgy.ovh/~media/horizontal-low/64026600149022/mercato-primavalle-3.jpg" alt="I banchi di Primavalle ostaggio del cantiere senza fine, il quartiere riprogetta il rilancio"&gt;</script>              
          
          </a>
        </figure>
                <h4 class="story-heading"><a href="/primavalle/mercato-primavalle-progetto-cittadini-merci-mestieri.html" class="current link">I banchi di Primavalle ostaggio del cantiere senza fine, il quartiere riprogetta il rilancio</a></h4>
        <time class="timestamp">27 marzo 2019</time>
      </article>
    </li>
    
    <li>
      <article class="story">
                <figure class="story-media">
          <a href="/primavalle/mercato-primavalle-progetto-riqualificazione-comune.html">
            
            
           <script type="text/async-html" data-async-html-on-viewport="1">&lt;img src="http://2.citynews-romatoday.stgy.ovh/~media/horizontal-low/24480317995192/mercato-primavalle-2-3.jpg" alt="Mercato Primavalle I, Raggi presenta riqualificazione da 900mila euro: &amp;quot;ignorato&amp;quot; il progetto dei cittadini"&gt;</script>              
          
          </a>
        </figure>
                <h4 class="story-heading"><a href="/primavalle/mercato-primavalle-progetto-riqualificazione-comune.html" class="current link">Mercato Primavalle I, Raggi presenta riqualificazione da 900mila euro: &quot;ignorato&quot; il progetto dei cittadini</a></h4>
        <time class="timestamp">11 settembre 2019</time>
      </article>
    </li>
    
    <li>
      <article class="story">
                <figure class="story-media">
          <a href="/primavalle/mercato-primavalle-sportello-anagrafico.html">
            
            
           <script type="text/async-html" data-async-html-on-viewport="1">&lt;img src="http://3.citynews-romatoday.stgy.ovh/~media/horizontal-low/63277909626512/mercato-primavalle-sportello-anagrafico-2-2.jpg" alt="Mercato Primavalle, la promessa di Raggi &amp;egrave; realt&amp;agrave;: arriva l&amp;#039;anagrafico, ma intorno solo box vuoti e silenzio"&gt;</script>              
          
          </a>
        </figure>
                <h4 class="story-heading"><a href="/primavalle/mercato-primavalle-sportello-anagrafico.html" class="current link">Mercato Primavalle, la promessa di Raggi &egrave; realt&agrave;: arriva l&#039;anagrafico, ma intorno solo box vuoti e silenzio</a></h4>
        <time class="timestamp">27 novembre 2019</time>
      </article>
    </li>
      </ul>
  
</div>
          


            

            <p><em>&quot;Ho dovuto riaprire perch&egrave; mi &egrave; arrivata una lettera in cui mi si diceva che se non lo avessi fatto a breve avrei perso la licenza&quot;</em>. A parlare da dietro il suo bancone &egrave; <strong>Yuliya</strong>, imprenditrice ucraina che gestisce il <strong>bar del Mercato Primavalle I</strong>.&nbsp;</p>

<h2>Mercato Primavalle, la storia di Yulyia: da bar da film a incubo</h2>

<p>Dopo un anno di chiusura a causa dei lavori di riqualificazione della <strong>struttura di via Sant&#39;Igino Papa</strong>, <em>&quot;con polvere e calcinacci che non mi avrebbero permesso di mantenere un ambiente salubre&quot;</em>, Yuliya ha riacceso frigoriferi e macchina del caff&egrave;: quelli che nel maggio scorso hanno fatto da <a href="http://www.romatoday.it/zone/montemario/primavalle/bar-mercato-primavalle-set-film_1.html">sfondo al film &quot;Rimetti a noi i nostri debiti&quot; con Marco Giallini e Claudio Santamaria.</a>&nbsp;</p>

<p>Il bar del mercato di Primavalle ha riaperto in occasione dell&#39;inaugurazione dei due sportelli anagrafici: parte integrante del progetto di rilancio di quella <a href="http://www.romatoday.it/zone/montemario/primavalle/mercato-primavalle-sportello-anagrafico.html">struttura che per&ograve; stenta a decollare</a>.</p>

<p>Dopo il cantiere da 300mila euro, fra qualche mese in via Sant&#39;Igino Papa dovrebbe prendere il via la <strong>riqualificazione da 900mila euro</strong>: quella che 16 postazioni in tutto: 10 banchi dedicati ai prodotti alimentari, 5 a prodotti artigianali e 1 spazio di somministrazione. Intorno una parete per le proiezioni, <a href="http://www.romatoday.it/zone/montemario/primavalle/mercato-primavalle-il-municipio-risponde-alla-protesta-sara-presto-moderno-e-centrale.html">una &quot;piazzetta sociale&quot; affinch&egrave; il mercato sia vissuto per eventi ed incontri</a>.</p>

<h2>Il mercato di Primavalle deserto</h2>

<p>Intanto per&ograve; il <strong>Primavalle I &egrave; deserto</strong>: ha chiuso anche la pizzicheria di Massimo, anima storica del mercato. Oltre a Yuliya resistono solo due banchi di frutta e verdura. Intorno il nulla, solo l&#39;eco di un mercato, un tempo fiorente e fulcro del quartiere, che oggi grida vendetta.&nbsp;</p>

<p>Anche Yuliya urla.<em> &quot;Qualcuno ci aiuti. Tenere in vita l&#39;attivit&agrave; in un contesto cos&igrave; desolato nonostante lo sportello anagrafico, che per&ograve; &egrave; aperto solo tre mattine a settimana, &egrave; impensabile&quot;.&nbsp;</em></p>

<h2>Mercato di &quot;merci e mestieri&quot;: naufraga il progetto dei cittadini</h2>

<p>Un appello raccolto da alcune realt&agrave; e associazioni che per il Mercato Primavalle I avevano anche lanciato un&#39;idea, <a href="http://www.romatoday.it/zone/montemario/primavalle/mercato-primavalle-progetto-cittadini-merci-mestieri.html">un &quot;mercato di merci e di mestieri&quot;</a>. Nulla da fare. <a href="http://www.romatoday.it/zone/montemario/primavalle/mercato-primavalle-progetto-riqualificazione-comune.html">Si andr&agrave; avanti con il progetto presentato dalla sindaca Raggi</a>: un mercato classi, &quot;da rilanciare&quot; attraverso servizi e spazi condivisi.&nbsp;</p>

<h2>La protesta di Primavalle: &quot;Rinaugurazione Bar di Yuliya&quot;</h2>

<p><em>&quot;La Raggi si &egrave; fatta bella dei lavori nel Mercato ma n&egrave; lei n&egrave; l&#39;assessore al commercio hanno specificato che sono stati lavori parziali , che ora ce ne vogliono altri e altri, tanti, soldi. Se il Mercato aveva bisogno di essere rilanciato il risultato disastroso &egrave; stato invece quello di assestargli un colpo forse mortale. Yulia per&ograve; non ci sta e ha deciso di riaprire anche se non sa per quanto n&egrave; se il mercato sia agibile&quot; </em>- scrivono da Banco e sto, associazione nata con l&#39;obiettivo di rivitalizzare la realt&agrave; del Mercato di Primavalle I, lanciando l&#39;appuntamento con <strong>&quot;Rinaugurazione Bar di Yuliya&quot;</strong>.&nbsp;</p>


<script id="inline-preroll-fallback" type="text/inline-preroll-fallback">  
  
      &lt;div id="inRead"&gt;&lt;/div&gt;
		&lt;script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/51545/tag"&gt;&lt;/script&gt;
      
   
</script>



<script type="text/async-html" data-async-html-on-viewport="1">&lt;div id="inline-preroll" style="display:none;"&gt;&lt;/div&gt;&lt;style type="text/css"&gt;
/*&lt;![CDATA[*/.IIV::-webkit-media-controls-play-button,.IIV::-webkit-media-controls-start-playback-button,#inline-preroll video::-webkit-media-controls-play-button,#inline-preroll video::-webkit-media-controls-start-playback-button{opacity: 0;pointer-events: none;width:0px;height:0px;border:0;margin:0;padding:0;overflow:hidden;display:none;}/*]]&gt;*/&lt;/style&gt;&lt;script type="text/javascript"&gt;
/*&lt;![CDATA[*/

  (function()
  {
    if ( (function(_){ return (_ = location.search.match(/[&amp;?]__vda=([^&amp;]*)/i)) &amp;&amp; parseInt(_[1]) ? true : false; })() )
      return;
    
    
    window.dl &amp;&amp; dl
    (
      [
        "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
        "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/da\/inline_preroll\/vast-video.js?v=2016101401",
        "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/da\/inline_preroll\/inline_preroll.js?v=2016101401"      ],
      
      function( )
      {
        if ( !window.$ || !$.fn.inlinePrerollAD )
          return;
        
        $('#inline-preroll')
          .on( 'ip-ad.no-adv', function()
          {
            if ( window.asyncHTML )
              asyncHTML.setup( '#inline-preroll-fallback' );
              
            else
            {
              $('#inline-preroll-fallback')
                .attr( 'data-async-html', '' )
                .attr( 'type', 'text/async-html' );
            }
          })
          .inlinePrerollAD
          (
          ["\/\/city-news.it\/do\/vast\/revive\/?id=89493","https:\/\/optimized-by.rubiconproject.com\/a\/api\/vast.xml?account_id=12470\u0026site_id=71014\u0026zone_id=337222\u0026size_id=203\u0026width=648\u0026height=365\u0026p_aso.video.maxduration=120\u0026tg_i.city=romatoday"] );
      }
    );
  
  })();
/*]]&gt;*/&lt;/script&gt;</script>

<p>La chiamata &egrave; per sabato 30 novembre dalle 11 al mercato per un&#39;aperitivo di sostegno e solidariet&agrave; per Yuliya<em> &quot;e per organizzare</em> - preannunciano a Primavalle - <em>la protesta contro questa amministrazione municipale e comunale indegna&quot;.&nbsp;</em><br />
&nbsp;</p>
            
            

            
            

                        
   
 
                      </div>
        </div>




        <div class="entry-footer">

          
          

<div class="related-stories hidden-md hidden-lg">
  <h5 class="theme-element-bg">Approfondimenti</h5>
        
  <ul class="u-unstyled u-bordered">
    
    <li>
      <article class="story">
                <figure class="story-media">
          <a href="/primavalle/mercato-primavalle-lavori-maggio-2018.html">
            
            
           <script type="text/async-html" data-async-html-on-viewport="1">&lt;img src="http://2.citynews-romatoday.stgy.ovh/~media/square-low/27884212522720/mercato-di-primavalle-i-2.jpg" alt="Nuovi impianti e collegamento alla rete wi-fi: cos&amp;igrave; riparte il mercato di Primavalle"&gt;</script>              
          
          </a>
        </figure>
                <h4 class="story-heading"><a href="/primavalle/mercato-primavalle-lavori-maggio-2018.html" class="current link">Nuovi impianti e collegamento alla rete wi-fi: cos&igrave; riparte il mercato di Primavalle</a></h4>
        <time class="timestamp">22 maggio 2018</time>
      </article>
    </li>
    
    <li>
      <article class="story">
                <figure class="story-media">
          <a href="/primavalle/marcato-primavalle-lavori-raggi.html">
            
            
           <script type="text/async-html" data-async-html-on-viewport="1">&lt;img src="http://2.citynews-romatoday.stgy.ovh/~media/square-low/49388467730653/cantiere-mercato-primavalle-2.jpg" alt="Mercato Primavalle I, l&amp;#039;annuncio della Raggi: &amp;quot;Finalmente sono iniziati i lavori&amp;quot;"&gt;</script>              
          
          </a>
        </figure>
                <h4 class="story-heading"><a href="/primavalle/marcato-primavalle-lavori-raggi.html" class="current link">Mercato Primavalle I, l&#039;annuncio della Raggi: &quot;Finalmente sono iniziati i lavori&quot;</a></h4>
        <time class="timestamp">25 giugno 2018</time>
      </article>
    </li>
    
    <li>
      <article class="story">
                <figure class="story-media">
          <a href="/primavalle/riqualificazione-mercato-primavalle-operatori-soldi-spesi-male.html">
            
            
           <script type="text/async-html" data-async-html-on-viewport="1">&lt;img src="http://2.citynews-romatoday.stgy.ovh/~media/square-low/64026600149022/mercato-primavalle-3.jpg" alt="Primavalle I, il mercato depresso tra banchi chiusi e cantiere: &amp;quot;Soldi riqualificazione spesi male&amp;quot;"&gt;</script>              
          
          </a>
        </figure>
                <h4 class="story-heading"><a href="/primavalle/riqualificazione-mercato-primavalle-operatori-soldi-spesi-male.html" class="current link">Primavalle I, il mercato depresso tra banchi chiusi e cantiere: &quot;Soldi riqualificazione spesi male&quot;</a></h4>
        <time class="timestamp"> 7 dicembre 2018</time>
      </article>
    </li>
    
    <li>
      <article class="story">
                <figure class="story-media">
          <a href="/primavalle/mercato-primavalle-lavori-infiniti-petizione.html">
            
            
           <script type="text/async-html" data-async-html-on-viewport="1">&lt;img src="http://1.citynews-romatoday.stgy.ovh/~media/square-low/47674198883102/mercato-primavalle-1_censored-2.jpg" alt="Mercato di Primavalle sul piede di guerra: i lavori sono infiniti, il rilancio non c&amp;#039;&amp;egrave;"&gt;</script>              
          
          </a>
        </figure>
                <h4 class="story-heading"><a href="/primavalle/mercato-primavalle-lavori-infiniti-petizione.html" class="current link">Mercato di Primavalle sul piede di guerra: i lavori sono infiniti, il rilancio non c&#039;&egrave;</a></h4>
        <time class="timestamp"> 4 febbraio 2019</time>
      </article>
    </li>
    
    <li>
      <article class="story">
                <figure class="story-media">
          <a href="/primavalle/mercato-primavalle-il-municipio-risponde-alla-protesta-sara-presto-moderno-e-centrale.html">
            
            
           <script type="text/async-html" data-async-html-on-viewport="1">&lt;img src="http://2.citynews-romatoday.stgy.ovh/~media/square-low/64026600149022/mercato-primavalle-3.jpg" alt="Mercato Primavalle, il Municipio risponde alla protesta: &amp;quot;Sar&amp;agrave; presto moderno e centrale&amp;quot;"&gt;</script>              
          
          </a>
        </figure>
                <h4 class="story-heading"><a href="/primavalle/mercato-primavalle-il-municipio-risponde-alla-protesta-sara-presto-moderno-e-centrale.html" class="current link">Mercato Primavalle, il Municipio risponde alla protesta: &quot;Sar&agrave; presto moderno e centrale&quot;</a></h4>
        <time class="timestamp">12 febbraio 2019</time>
      </article>
    </li>
    
    <li>
      <article class="story">
                <figure class="story-media">
          <a href="/primavalle/mercato-primavalle-progetto-cittadini-merci-mestieri.html">
            
            
           <script type="text/async-html" data-async-html-on-viewport="1">&lt;img src="http://2.citynews-romatoday.stgy.ovh/~media/square-low/64026600149022/mercato-primavalle-3.jpg" alt="I banchi di Primavalle ostaggio del cantiere senza fine, il quartiere riprogetta il rilancio"&gt;</script>              
          
          </a>
        </figure>
                <h4 class="story-heading"><a href="/primavalle/mercato-primavalle-progetto-cittadini-merci-mestieri.html" class="current link">I banchi di Primavalle ostaggio del cantiere senza fine, il quartiere riprogetta il rilancio</a></h4>
        <time class="timestamp">27 marzo 2019</time>
      </article>
    </li>
    
    <li>
      <article class="story">
                <figure class="story-media">
          <a href="/primavalle/mercato-primavalle-progetto-riqualificazione-comune.html">
            
            
           <script type="text/async-html" data-async-html-on-viewport="1">&lt;img src="http://2.citynews-romatoday.stgy.ovh/~media/square-low/24480317995192/mercato-primavalle-2-3.jpg" alt="Mercato Primavalle I, Raggi presenta riqualificazione da 900mila euro: &amp;quot;ignorato&amp;quot; il progetto dei cittadini"&gt;</script>              
          
          </a>
        </figure>
                <h4 class="story-heading"><a href="/primavalle/mercato-primavalle-progetto-riqualificazione-comune.html" class="current link">Mercato Primavalle I, Raggi presenta riqualificazione da 900mila euro: &quot;ignorato&quot; il progetto dei cittadini</a></h4>
        <time class="timestamp">11 settembre 2019</time>
      </article>
    </li>
    
    <li>
      <article class="story">
                <figure class="story-media">
          <a href="/primavalle/mercato-primavalle-sportello-anagrafico.html">
            
            
           <script type="text/async-html" data-async-html-on-viewport="1">&lt;img src="http://3.citynews-romatoday.stgy.ovh/~media/square-low/63277909626512/mercato-primavalle-sportello-anagrafico-2-2.jpg" alt="Mercato Primavalle, la promessa di Raggi &amp;egrave; realt&amp;agrave;: arriva l&amp;#039;anagrafico, ma intorno solo box vuoti e silenzio"&gt;</script>              
          
          </a>
        </figure>
                <h4 class="story-heading"><a href="/primavalle/mercato-primavalle-sportello-anagrafico.html" class="current link">Mercato Primavalle, la promessa di Raggi &egrave; realt&agrave;: arriva l&#039;anagrafico, ma intorno solo box vuoti e silenzio</a></h4>
        <time class="timestamp">27 novembre 2019</time>
      </article>
    </li>
      </ul>
  
</div>
          




          <ul class="u-unstyled inline-list tags-list">

            
            

    <li class="tag-item"><strong>Argomenti:</strong></li>
    
        <li class="tag-item"><a href="http://www.romatoday.it/tag/mercati-rionali/" class="btn block-btn default-btn rounded-btn">mercati rionali</a></li>
    

          </ul>


          <div class="meta-social">

            



  
  
  <ul class="u-unstyled inline-list">
          <li id="Sharrre_facebook_79f1ce1bd42cea0e3e84f0cf52a5dd0abb104b30"></li>
        
    
    
        <li>
      <a class="btn share-btn twitter-share-btn" target="_blank" rel="nofollow" onclick="window.ga && ga( 'send', 'event', 'Share', 'Twitter', location.href ); window.ga && ga( 'send', 'social', 'Twitter', 'share', location.href );"  href="https://twitter.com/intent/tweet?text=Da+bar+da+film+a+incubo%2C+Yulyia+riapre+nel+mercato+deserto%3A+%22Costretta+per+non+perdere+licenza%22&url=http%3A%2F%2Fmontemario.romatoday.it%2Fprimavalle%2Fmercato-primavalle-bar-yulia-riapre.html">
        <svg class="icon small twitter-icon"><use xlink:href="http://montemario.romatoday.it/primavalle/mercato-primavalle-bar-yulia-riapre.html#twitter-icon"/></svg><span class="btn-label">Tweet</span>
      </a>
    </li>
      

      
    
    
        <li class="visible-xs-inline-block">
      <a rel="nofollow" class="btn btn-sm share-btn whatsapp-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'WhatsApp', location.href ); window.ga && ga( 'send', 'social', 'WhatsApp', 'share', location.href );"  target="_blank" rel="nofollow" href="whatsapp://send?text=Da%20bar%20da%20film%20a%20incubo%2C%20Yulyia%20riapre%20nel%20mercato%20deserto%3A%20%22Costretta%20per%20non%20perdere%20licenza%22%20%40%20http%3A%2F%2Fmontemario.romatoday.it%2Fzone%2Fmontemario%2Fprimavalle%2Fmercato-primavalle-bar-yulia-riapre.html">
        <svg class="icon medium whatsapp-icon">
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://montemario.romatoday.it/primavalle/mercato-primavalle-bar-yulia-riapre.html#whatsapp-icon"></use>
        </svg>
      </a>
    </li>
        
          <li>
        <a rel="nofollow" target="_blank" class="btn btn-sm share-btn telegram-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'Telegram', location.href ); window.ga && ga( 'send', 'social', 'Telegram', 'share', location.href );" href="https://telegram.me/share/url?url=http%3A%2F%2Fmontemario.romatoday.it%2Fzone%2Fmontemario%2Fprimavalle%2Fmercato-primavalle-bar-yulia-riapre.html&text=Da+bar+da+film+a+incubo%2C+Yulyia+riapre+nel+mercato+deserto%3A+%22Costretta+per+non+perdere+licenza%22">
          <svg class="icon medium telegram-icon">
            <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://montemario.romatoday.it/primavalle/mercato-primavalle-bar-yulia-riapre.html#telegram-icon"></use>
          </svg>
        </a>
      </li>
        
    
    
        <li class="hidden-xs hidden-sm">
      <a target="_blank" rel="nofollow" class="btn btn-sm default-btn share-btn email-share-btn" onclick="window.ga && ga( 'send', 'event', 'Share', 'E-Mail', location.href ); window.ga && ga( 'send', 'social', 'E-Mail', 'share', location.href );" href="http://www.romatoday.it/form/contacts/send-to-friends/link/NNsMibEt6FLiiBhSTVPbYZL4vsbS-w30-l3_JaEpKLsE98ELTEB2PEtEeDgjJPRoCAGq3DM1WBvzDwNOFSI5Z79lTrJ5yqakNZ2TkomfLdkFhu6sxQ-ZnZtILrSCnAYdYVqDaSKsm0sTko1TGcM35SyI00kUXH9ZKpRKqPymAhnWyLhJcKgv2c4SvFAXkHF_pZ38b6Oamj3V3Kywy_-GQCiNflMGiZNbXqE11z">
        <svg class="icon medium email-icon">
          <use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://montemario.romatoday.it/primavalle/mercato-primavalle-bar-yulia-riapre.html#email-icon">
          </use>
        </svg>
      </a>
    </li>
      </ul>



<script type="text/javascript">/*<![CDATA[*/

  window.dl && dl
  (
    [
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.sharre.js"    ],
      
    
    function( )
    {
       window.iSharrreTotalCount_79f1ce1bd42cea0e3e84f0cf52a5dd0abb104b30 = 0;
       window.fSharrreTotalCount_79f1ce1bd42cea0e3e84f0cf52a5dd0abb104b30 = function( iCount )
       {
         window.iSharrreTotalCount_79f1ce1bd42cea0e3e84f0cf52a5dd0abb104b30 += iCount;
       
        if ( window.iSharrreTotalCount_79f1ce1bd42cea0e3e84f0cf52a5dd0abb104b30 > 0 )
        {
           $('#sharrre-social-counter_79f1ce1bd42cea0e3e84f0cf52a5dd0abb104b30').text( window.iSharrreTotalCount_79f1ce1bd42cea0e3e84f0cf52a5dd0abb104b30 );
           $('#sharrre-box-social-counter_79f1ce1bd42cea0e3e84f0cf52a5dd0abb104b30').fadeIn( 'fast' );
        }
        
        else
          $('#sharrre-box-social-counter_79f1ce1bd42cea0e3e84f0cf52a5dd0abb104b30').fadeOut( 'fast' );
       };
    
    
      window.$ && $.fn.sharrre && $('#Sharrre_facebook_79f1ce1bd42cea0e3e84f0cf52a5dd0abb104b30').sharrre
      ({
        share:          { facebook: true },
        url:            location.protocol + '//' + location.host + location.pathname,
        
        template:       '<a class="btn share-btn facebook-share-btn"><svg class="icon small facebook-icon"><title>{total}</title><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://montemario.romatoday.it/primavalle/mercato-primavalle-bar-yulia-riapre.html#facebook-icon"></use></svg><span class="btn-label">Condividi</span></a>',
        enableHover:    false,
        enableTracking: false,
        
        click:          function( api, options )
        {
          api.simulateClick( );
          api.openPopup( 'facebook' );
          
          window.ga && ga( 'send', 'event', 'Share', 'Facebook', location.href );
          window.ga && ga( 'send', 'social', 'Facebook', 'share', location.href );
        }
       
               
      });
          
    }
  );
 
/*]]>*/</script>



          </div>


        </div>

        

        <section class="section u-mt--and-half">
          <div class="section-title has-no-border">
            <h2 class="section-heading">In Evidenza</h2>
          </div>

          
        <ul class="u-unstyled u-bordered l-row multirow a-native-desktop-news" id="native-desktop-news">
                   
            
                      
          
<li class="unit size1of4 l-row-item u-mb--base">
  <article class="story featured-story">
    
        
    
    
    
    <figure class="story-media media-responsive size1of1 u-mb--half ">
      <a href="http://www.romatoday.it/economia/primark-roma-apertura-dove-quando.html" class="link" >
               		<script type="text/async-html" data-async-html-on-viewport="1">&lt;picture&gt;&lt;source srcset="http://3.citynews-romatoday.stgy.ovh/~media/horizontal-mid/68321078895911/primark-roma.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="http://1.citynews-romatoday.stgy.ovh/~media/horizontal-low/68321078895911/primark-roma.jpg" alt="Primark a Roma, ad aprile 2020 l&amp;#039;apertura al centro commerciale Maximo"&gt;&lt;/picture&gt;</script>      </a>
    </figure>
   
  
        
    <header class="story-header">
      
            <!--
				<span class="label theme-color">
          <a href="http://www.romatoday.it/economia/" class="link">
          	Economia          </a>
      	</span>
		 	-->
           
      <h3 class="story-heading heading-xs">
        <a href="http://www.romatoday.it/economia/primark-roma-apertura-dove-quando.html" class="link">
          Primark a Roma, ad aprile 2020 l&#039;apertura al centro commerciale Maximo        </a>
      </h3>
      
      
            
    </header>
    
  </article>

  
</li>
<li class="unit size1of4 l-row-item u-mb--base">
  <article class="story featured-story">
    
        
    
    
    
    <figure class="story-media media-responsive size1of1 u-mb--half ">
      <a href="http://www.romatoday.it/casa/utenze-domestiche/riscaldamenti-come-risparmiare.html" class="link" >
               		<script type="text/async-html" data-async-html-on-viewport="1">&lt;picture&gt;&lt;source srcset="http://3.citynews-today.stgy.ovh/~media/horizontal-mid/21378137568006/termosifone-repertorio-pixabay-2.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="http://3.citynews-today.stgy.ovh/~media/horizontal-low/21378137568006/termosifone-repertorio-pixabay-2.jpg" alt="Riscaldamenti, le temperature scendono e la bolletta &amp;ldquo;cresce&amp;rdquo;: come risparmiare"&gt;&lt;/picture&gt;</script>      </a>
    </figure>
   
  
        
    <header class="story-header">
      
            <!--
				<span class="label theme-color">
          <a href="http://www.romatoday.it/casa/utenze-domestiche/" class="link">
          	Utenze          </a>
      	</span>
		 	-->
           
      <h3 class="story-heading heading-xs">
        <a href="http://www.romatoday.it/casa/utenze-domestiche/riscaldamenti-come-risparmiare.html" class="link">
          Riscaldamenti, le temperature scendono e la bolletta &ldquo;cresce&rdquo;: come risparmiare        </a>
      </h3>
      
      
            
    </header>
    
  </article>

  
</li>
<li class="unit size1of4 l-row-item u-mb--base">
  <article class="story featured-story">
    
        
    
    
    
    <figure class="story-media media-responsive size1of1 u-mb--half ">
      <a href="http://www.romatoday.it/casa/arredamento/decorazione-natale-negozi-roma.html" class="link" >
               		<script type="text/async-html" data-async-html-on-viewport="1">&lt;picture&gt;&lt;source srcset="http://2.citynews-romatoday.stgy.ovh/~media/horizontal-mid/39686495709445/decorazioni-casa-2-2.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="http://3.citynews-romatoday.stgy.ovh/~media/horizontal-low/39686495709445/decorazioni-casa-2-2.jpg" alt="Come decorare casa a Natale: consigli e negozi a Roma"&gt;&lt;/picture&gt;</script>      </a>
    </figure>
   
  
        
    <header class="story-header">
      
            <!--
				<span class="label theme-color">
          <a href="http://www.romatoday.it/casa/arredamento/" class="link">
          	Arredare          </a>
      	</span>
		 	-->
           
      <h3 class="story-heading heading-xs">
        <a href="http://www.romatoday.it/casa/arredamento/decorazione-natale-negozi-roma.html" class="link">
          Come decorare casa a Natale: consigli e negozi a Roma        </a>
      </h3>
      
      
            
    </header>
    
  </article>

  
</li>
<li class="unit size1of4 l-row-item u-mb--base">
  <article class="story featured-story">
    
        
    
    
    
    <figure class="story-media media-responsive size1of1 u-mb--half ">
      <a href="http://www.romatoday.it/eventi/cultura/black-friday-centri-commerciali-roma-dove-2019.html" class="link" >
               		<script type="text/async-html" data-async-html-on-viewport="1">&lt;picture&gt;&lt;source srcset="http://2.citynews-romatoday.stgy.ovh/~media/horizontal-mid/47972223368041/euroma2-3-3.jpg" media="(min-width: 46.25em)"&gt; &lt;img srcset="http://3.citynews-romatoday.stgy.ovh/~media/horizontal-low/47972223368041/euroma2-3-3.jpg" alt="Black Friday nei centri commerciali di Roma: dove trovare sconti e promozioni"&gt;&lt;/picture&gt;</script>      </a>
    </figure>
   
  
        
    <header class="story-header">
      
            <!--
				<span class="label theme-color">
          <a href="http://www.romatoday.it/eventi/cultura/" class="link">
          	Cultura          </a>
      	</span>
		 	-->
           
      <h3 class="story-heading heading-xs">
        <a href="http://www.romatoday.it/eventi/cultura/black-friday-centri-commerciali-roma-dove-2019.html" class="link">
          Black Friday nei centri commerciali di Roma: dove trovare sconti e promozioni        </a>
      </h3>
      
      
            
    </header>
    
  </article>

  
</li>


					            
   		              </ul>
          

          

<div class="slot slot-native-s1">
<script type="text/revive-ad"
  
  data-revive-ad="25455"
  data-revive-zone="native-s1_desktop_any"
  
  data-revive-format="native-s1"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  	data-revive-target="#native-desktop-news li:nth-child(1)"
    
  
	  
	  
  
    
></script>

</div>          

<div class="slot slot-native-s2">
<script type="text/revive-ad"
  
  data-revive-ad="25485"
  data-revive-zone="native-s2_desktop_any"
  
  data-revive-format="native-s2"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  	data-revive-target="#native-desktop-news li:nth-child(2)"
    
  
	  
	  
  
    
></script>

</div>          

<div class="slot slot-native-s3">
<script type="text/revive-ad"
  
  data-revive-ad="25515"
  data-revive-zone="native-s3_desktop_any"
  
  data-revive-format="native-s3"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  	data-revive-target="#native-desktop-news li:nth-child(3)"
    
  
	  
	  
  
    
></script>

</div>          

<div class="slot slot-native-s4">
<script type="text/revive-ad"
  
  data-revive-ad="25545"
  data-revive-zone="native-s4_desktop_any"
  
  data-revive-format="native-s4"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  	data-revive-target="#native-desktop-news li:nth-child(4)"
    
  
	  
	  
  
    
></script>

</div>        </section>

      </div>

    </section>
  </article>

</main>




<!-- $OUTBRAIN / CPC -->



  
  <section class="u-mb--and-half">
    <div class="line">
      <div class="unit size1of1">
        <div class="section-title has-no-border">
          <h2 class="section-heading">Potrebbe interessarti</h2>
        </div>
      </div>
    </div>
    <div class="line slots-cpc">
      
      <div class="unit size1of4 slot slot-cpc">
        


<script type="text/revive-ad"
  
  data-revive-ad="52856"
  data-revive-zone="story-1_desktop_any"
  
  data-revive-format="story-1"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>

         
      </div>
      <div class="unit size1of4 slot slot-cpc">
        


<script type="text/revive-ad"
  
  data-revive-ad="52889"
  data-revive-zone="story-2_desktop_any"
  
  data-revive-format="story-2"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>

         
      </div>
      <div class="unit size1of4 slot slot-cpc">
        


<script type="text/revive-ad"
  
  data-revive-ad="52922"
  data-revive-zone="story-3_desktop_any"
  
  data-revive-format="story-3"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>

         
      </div>
      <div class="unit size1of4 slot slot-cpc">
        


<script type="text/revive-ad"
  
  data-revive-ad="52955"
  data-revive-zone="story-4_desktop_any"
  
  data-revive-format="story-4"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>

         
      </div>
      
    </div>
    
  </section>






<section class="section most-read">
  <div class="line">
    <div class="unit size1of1">
      <div class="section-title theme-color">
        <h2 class="section-heading">I più letti della settimana</h2>
      </div>
    </div>
  </div>
  <div class="line">

        <ul class="u-unstyled u-bordered unit size1of2">
      <li  >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;1&lt;/div&gt;&lt;a href="/politica/sciopero-roma-29-novembre-2019-treni-asili-e-servizi-uffici-a-rischio.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://2.citynews-romatoday.stgy.ovh/~media/horizontal-low/70272925008596/frecciarossa_1000.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="http://2.citynews-romatoday.stgy.ovh/~media/square-low/70272925008596/frecciarossa_1000.jpg" alt="Sciopero venerd&amp;igrave; 29 novembre: a rischio treni, asili, scuole e uffici"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="http://www.romatoday.it/politica/sciopero-roma-29-novembre-2019-treni-asili-e-servizi-uffici-a-rischio.html">
          Sciopero venerd&igrave; 29 novembre: a rischio treni, asili, scuole e uffici        </a>
      </h4>

    </article>
  </li>
  <li  >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;2&lt;/div&gt;&lt;a href="/economia/primark-roma-apertura-dove-quando.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://1.citynews-romatoday.stgy.ovh/~media/horizontal-low/68321078895911/primark-roma.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="http://2.citynews-romatoday.stgy.ovh/~media/square-low/68321078895911/primark-roma.jpg" alt="Primark a Roma, ad aprile 2020 l&amp;#039;apertura al centro commerciale Maximo"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="http://www.romatoday.it/economia/primark-roma-apertura-dove-quando.html">
          Primark a Roma, ad aprile 2020 l&#039;apertura al centro commerciale Maximo        </a>
      </h4>

    </article>
  </li>
  <li class="not-last" >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;3&lt;/div&gt;&lt;a href="/cronaca/rapina-banda-buco-banca-piazza-sonnino-trastevere.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://3.citynews-romatoday.stgy.ovh/~media/horizontal-low/59799318303495/piazza-sidney-sonnino-foto-google-2.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="http://2.citynews-romatoday.stgy.ovh/~media/square-low/59799318303495/piazza-sidney-sonnino-foto-google-2.jpg" alt="Banda del buco sequestra dipendenti della banca e fugge con 180mila euro"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="http://www.romatoday.it/cronaca/rapina-banda-buco-banca-piazza-sonnino-trastevere.html">
          Banda del buco sequestra dipendenti della banca e fugge con 180mila euro        </a>
      </h4>

    </article>
  </li>
      </ul>
    <ul class="most-read u-unstyled u-bordered unit size1of2">
      <li  >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;4&lt;/div&gt;&lt;a href="/cronaca/grande-raccordo-criminale-arresti-roma-oggi.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://3.citynews-romatoday.stgy.ovh/~media/horizontal-low/11914506627612/grande-raccordo-criminale-4-2.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="http://1.citynews-romatoday.stgy.ovh/~media/square-low/11914506627612/grande-raccordo-criminale-4-2.jpg" alt="Il Grande Raccordo Criminale per inondare Roma di droga: 51 arresti, Diabolik a capo dei narcos"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="http://www.romatoday.it/cronaca/grande-raccordo-criminale-arresti-roma-oggi.html">
          Il Grande Raccordo Criminale per inondare Roma di droga: 51 arresti, Diabolik a capo dei narcos        </a>
      </h4>

    </article>
  </li>
  <li  >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;5&lt;/div&gt;&lt;a href="/cronaca/fabiola-moretti-arrestata-laurentina.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://2.citynews-romatoday.stgy.ovh/~media/horizontal-low/25376914817521/fabiola_moretti.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="http://3.citynews-romatoday.stgy.ovh/~media/square-low/25376914817521/fabiola_moretti.jpg" alt="Fabiola Moretti di nuovo nei guai: l&amp;#039;ex di un boss della Banda della Magliana fermata per droga"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="http://www.romatoday.it/cronaca/fabiola-moretti-arrestata-laurentina.html">
          Fabiola Moretti di nuovo nei guai: l&#039;ex di un boss della Banda della Magliana fermata per droga        </a>
      </h4>

    </article>
  </li>
  <li class="not-last" >

    <article class="story">


      
        <script type="text/async-html" data-async-html-on-viewport="1">&lt;figure class="story-media media-sm"&gt;&lt;div class="number"&gt;6&lt;/div&gt;&lt;a href="/cronaca/incidente-stradale/via-torrevecchia-25-novembre-2019.html" class="link"&gt;&lt;picture&gt;&lt;source srcset="http://1.citynews-romatoday.stgy.ovh/~media/horizontal-low/28527057458757/incidente-via-torrevecchia-25-11-19-2.jpg" media="(min-width: 62.5em)"&gt; &lt;img srcset="http://3.citynews-romatoday.stgy.ovh/~media/square-low/28527057458757/incidente-via-torrevecchia-25-11-19-2.jpg" alt="Incidente in via Torrevecchia: danneggia quattro vetture in sosta e si ribalta con l&amp;#039;auto"&gt;&lt;/picture&gt;&lt;/a&gt;&lt;/figure&gt;
</script>      
      <h4 class="story-heading heading-xs">
        <a class="link" href="http://www.romatoday.it/cronaca/incidente-stradale/via-torrevecchia-25-novembre-2019.html">
          Incidente in via Torrevecchia: danneggia quattro vetture in sosta e si ribalta con l&#039;auto        </a>
      </h4>

    </article>
  </li>
      </ul>
    
  </div>
</section>



<script type="text/javascript">/*<![CDATA[*/

  window.dl && dl
  (
    "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",

    function( )
    {

      $(document).ready(function(){
        
       	var page = $('body');
        
        // Function for header scroll ----------------------------------------------//
        var header = $('.c-header');
        var headerHeight = header.outerHeight(true);
        var lastScrollTop = 0;
        {
          var iLastScrollTop = $(window).scrollTop() || 0;
          var iScrollTimeStamp = 0;
          var hScrollTimeout   = null;
          var bOnScroll = false;
          var fOnScroll = function( )
              {
                {
                  if ( bOnScroll )
                    return;
                  
                  bOnScroll = true;
                }
                
                {
                  var iTimeStamp = new Date().getTime();
                  
                  if (iScrollTimeStamp >= iTimeStamp-250)
                  {
                    if (!hScrollTimeout)
                    {
                      hScrollTimeout = setTimeout(function()
                                                  {
                                                    hScrollTimeout = null;
                                                    fOnScroll();
                                                  }, 250);
                    }
                    
                    
                    bOnScroll = false;
                    return;
                  }
                  
                  iScrollTimeStamp = iTimeStamp;
                }
                
                var iScrollTop = $(window).scrollTop() || 0;
                
                do
                {
                  if ($('html').hasClass('is-locked'))
                    break;
                  if ( iScrollTop < headerHeight )
                  {
                    header.removeClass('c-header--translate c-header--translate-in c-header--translate-out');
                    break;
                  }
                  if (iLastScrollTop >= iScrollTop)
                  {
                    if ( Math.abs(iScrollTop-iLastScrollTop) < 150 )
                      break;
                      
                    header
                      .removeClass('c-header--translate-out')
                      .addClass('c-header--translate-in');
                  }
                  else
                  {
                    if(header.hasClass('c-header--translate-in')){
                      header
                        .addClass('c-header--translate-out');
                    }
                    header
                      .removeClass('c-header--translate-in')
                      .addClass('c-header--translate');
                  }
                } while ( false );
                iLastScrollTop = iScrollTop;
                bOnScroll      = false;
              };
          
          $(window).on('scroll', fOnScroll);
          
        }
        
        $('.js-toggle-visibility').on('click', function(e){
          e.preventDefault();
          $('[data-attr="toggle-visibility"]').toggleClass('is-visible is-hidden');
        });
        
        $('.js-scroll-comments').on('click', function(e){
          e.preventDefault();
          $('[data-attr="toggle-visibility"]').toggleClass('is-visible is-hidden');
          $('html, body').animate({
            scrollTop: $("#comments").offset().top
          }, 1000);
        });

        $('.js-widget-open').on('click', function(e){
          e.preventDefault();
         	var attributo = $(this).attr('data-attr');
         	$('.c-widget[data-attr='+attributo+']').addClass('is-open').children('.c-widget__content').addClass('is-sliding-in');
         	page.addClass('is-noscroll');
        });
        
        

        $('.js-widget-close, .js-widget-overlay').on('click', function(){
          $('.c-widget').removeClass('is-open').children('.c-widget__content').removeClass('is-sliding-in');
          page.removeClass('is-noscroll');
        });

      });


    }
  );

  /*]]>*/</script>      </div>
      
                

<div class="slot slot-rectangle-1">
<script type="text/revive-ad"
  
  data-revive-ad="25395"
  data-revive-zone="rectangle-1_desktop_any"
  
  data-revive-format="rectangle-1"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>

</div>            
      
              


<script type="text/revive-ad"
  
  data-revive-ad="25425"
  data-revive-zone="floor-ad_desktop_any"
  
  data-revive-format="floor-ad"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>

        


<script type="text/revive-ad"
  
  data-revive-ad="65219"
  data-revive-zone="poll_desktop_any"
  
  data-revive-format="poll"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>

            

      
<a class="back-to-top-link" href="http://montemario.romatoday.it/primavalle/mercato-primavalle-bar-yulia-riapre.html#top">
 Torna su
 <svg class="icon small top-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://montemario.romatoday.it/primavalle/mercato-primavalle-bar-yulia-riapre.html#top-icon"></use></svg>
</a>
<footer class="site-footer">

  <div class="line">
    <div class="unit size1of4 footer-col footer-list-link visible-lg">
      <div class="site-brand">
        

  <svg class="logo" width="340px" height="50px" viewBox="0 0 340 50" version="1.1" xmlns="https://www.w3.org/2000/svg">
    <title>romatoday-web</title>
    <path d="M20.1216216,48.6486486 L31.2027027,48.6486486 L23.7702703,29.3918919 C27.9594595,27.2972973 30.1891892,22.7027027 30.1891892,16.9594595 C30.1891892,7.77027027 25.3243243,1.35135135 16,1.35135135 L1.60810811,1.35135135 L1.60810811,48.6486486 L11.472973,48.6486486 L11.472973,31.6891892 L12.8918919,31.6891892 L14.1756757,31.6216216 L20.1216216,48.6486486 Z M11.472973,23.5135135 L11.472973,10.6756757 L15.3243243,10.6756757 C18.5675676,10.6756757 20.2567568,13.1081081 20.2567568,17.0945946 C20.2567568,21.4864865 18.3648649,23.5135135 15.527027,23.5135135 L11.472973,23.5135135 Z M32.8918919,24.9324324 C32.8918919,43.1081081 39.4459459,49.527027 50.2567568,49.527027 C61.2027027,49.527027 67.6891892,42.9054054 67.6891892,25.0675676 C67.6891892,6.95945946 61.1351351,0.472972973 50.2567568,0.472972973 C39.3783784,0.472972973 32.8918919,7.02702703 32.8918919,24.9324324 Z M43.027027,24.8648649 C43.027027,13.4459459 45.3918919,9.93243243 50.3243243,9.93243243 C55.1216216,9.93243243 57.5540541,13.3783784 57.5540541,25.1351351 C57.5540541,36.6891892 55.1216216,40.0675676 50.3243243,40.0675676 C45.3918919,40.0675676 43.027027,36.5540541 43.027027,24.8648649 Z M99.7837838,48.6486486 L109.648649,48.6486486 L109.648649,1.35135135 L97.8918919,1.35135135 L91.3378378,21.8243243 L91.1351351,21.8243243 L84.1081081,1.35135135 L71.7432432,1.35135135 L71.7432432,48.6486486 L81.2027027,48.6486486 L81.2027027,35.3378378 C81.2027027,25.3378378 81.0675676,17.2297297 81.0675676,17.1621622 L81.3378378,17.1621622 C81.3378378,17.2297297 82.6216216,22.2297297 84.1756757,27.5675676 L87.2162162,38.0405405 L93.7702703,38.0405405 L96.8783784,27.5 C98.3648649,22.2972973 99.6486486,17.2297297 99.7162162,17.1621622 L99.9189189,17.1621622 C99.9189189,17.2297297 99.7837838,25.3378378 99.7837838,35.3378378 L99.7837838,48.6486486 Z M135.121622,40.3378378 L136.608108,48.6486486 L146.945946,48.6486486 L137.013514,1.35135135 L122.959459,1.35135135 L113.027027,48.6486486 L123.027027,48.6486486 L124.445946,40.3378378 L135.121622,40.3378378 Z M133.5,31.2162162 L126.067568,31.2162162 L128.162162,19.3918919 C128.905405,15.2027027 129.648649,10.7432432 129.648649,10.6756757 L129.918919,10.6756757 C129.986486,10.7432432 130.662162,15.2702703 131.405405,19.4594595 L133.5,31.2162162 Z" class="logo-edition"></path>
    <path d="M176.662162,4.61165183 L176.662162,1.35135135 L147.540541,1.35135135 L147.540541,10.7432432 L157.202703,10.7432432 L157.202703,48.6486486 L167,48.6486486 L167,10.7432432 L172.894814,10.7432432 C173.842568,8.18557907 175.107281,6.16216847 176.662162,4.61165183 L176.662162,4.61165183 Z M295.783784,31.7567568 L307.743243,1.35135135 L297.675676,1.35135135 L293.148649,14.3918919 C292.135135,17.2972973 291.391892,19.9324324 291.324324,20 L291.054054,20 C290.986486,19.9324324 290.243243,17.2972973 289.297297,14.3243243 L284.905405,1.35135135 L273.756757,1.35135135 L285.918919,31.7567568 L285.918919,48.6486486 L295.783784,48.6486486 L295.783784,31.7567568 Z M174.22973,24.9324324 C174.22973,43.1081081 180.783784,49.527027 191.594595,49.527027 C202.540541,49.527027 209.027027,42.9054054 209.027027,25.0675676 C209.027027,6.95945946 202.472973,0.472972973 191.594595,0.472972973 C180.716216,0.472972973 174.22973,7.02702703 174.22973,24.9324324 Z M184.364865,24.8648649 C184.364865,13.4459459 186.72973,9.93243243 191.662162,9.93243243 C196.459459,9.93243243 198.891892,13.3783784 198.891892,25.1351351 C198.891892,36.6891892 196.459459,40.0675676 191.662162,40.0675676 C186.72973,40.0675676 184.364865,36.5540541 184.364865,24.8648649 Z M213.081081,1.35135135 L213.081081,48.6486486 L228.148649,48.6486486 C240.243243,48.6486486 245.310811,39.8648649 245.310811,25.2027027 C245.310811,10.2702703 239.905405,1.35135135 227.743243,1.35135135 L213.081081,1.35135135 Z M222.945946,39.2567568 L222.945946,10.7432432 L226.932432,10.7432432 C232.337838,10.7432432 235.243243,14.1216216 235.243243,25.472973 C235.243243,35.6081081 232.337838,39.2567568 226.797297,39.2567568 L222.945946,39.2567568 Z M267.202703,40.3378378 L268.689189,48.6486486 L279.027027,48.6486486 L269.094595,1.35135135 L255.040541,1.35135135 L245.108108,48.6486486 L255.108108,48.6486486 L256.527027,40.3378378 L267.202703,40.3378378 Z M265.581081,31.2162162 L258.148649,31.2162162 L260.243243,19.3918919 C260.986486,15.2027027 261.72973,10.7432432 261.72973,10.6756757 L262,10.6756757 C262.067568,10.7432432 262.743243,15.2702703 263.486486,19.4594595 L265.581081,31.2162162 Z" class="logo-network"></path>
  </svg>
      </div>
      
      <ul class="u-unstyled list-link">
        <li><a class="link" href="http://www.citynews.it/brands/" rel="nofollow">Presentazione</a></li>
        <li><a class="link" href="http://www.romatoday.it/signup/register/" rel="nofollow">Registrati</a></li>
        <!--<li><a class="link" href="http://citynews.it/faq/privacy/privacy" rel="nofollow">Privacy</a></li>-->
        
        <li><a class="link" href="http://montemario.romatoday.it/primavalle/mercato-primavalle-bar-yulia-riapre.html#" onclick="window.__cmp && window.__cmp('displayConsentUi'); return false;">Privacy</a></li>
        <li><a class="link" href="http://www.romatoday.it/social/contribuisci/" rel="nofollow">Invia Contenuti</a></li>
        <li><a class="link" href="http://citynews.it/faq/indice" rel="nofollow">Help</a></li>
        <li><a class="link" href="http://citynews.it/termini-servizio" rel="nofollow">Condizioni Generali</a></li>            
        <li><a class="link" href="http://www.citynews.it/gruppo/codice-deontologico/" rel="nofollow">Codice di condotta</a></li>  
      </ul>
      <a role="button" href="http://www.citynews.it/contatti/pubblicita/" class="btn btn-sm default-btn inverse-btn">Per la tua pubblicità</a>
    </div>
    
    <div class="unit size1of4 footer-col footer-list-link footer-nav">
      <h5 class="footer-col-title theme-color t-color">Canali</h5>
      
      <ul class="u-unstyled list-link" style="column-count: 2">
        
                  <li><a class="link" href="http://www.romatoday.it/cronaca/">Cronaca</a></li>
          <li><a class="link" href="http://www.romatoday.it/sport/">Sport</a></li>
          <li><a class="link" href="http://www.romatoday.it/politica/">Politica</a></li>
          
                  		<li><a class="link" href="http://www.romatoday.it/economia/">Economia</a><a class="link" href="http://www.romatoday.it/annunci/lavoro/" title="Offerte Lavoro Roma"> e  Lavoro</a></li>
            <!--<li><a class="link" title ="News auto e moto" href="http://www.today.it/motori">Motori</a></li>-->
           	<li> <a class="link" title="Offerte e recensioni" href="http://www.today.it/best/">Consigli Acquisti</a></li>
            <li><a class="link" href="http://www.romatoday.it/eventi/">Cosa fare in città</a></li>
            <li><a class="link" href="http://www.romatoday.it/notizie/">Zone</a></li>
            <li><a class="link" href="http://www.romatoday.it/social/segnalazioni/">Segnalazioni</a></li>
                    
              </ul>
    </div>
     
      
  		<div class="unit size1of4 footer-col footer-site-link visible-lg">
    	<h5 class="footer-col-title theme-color">Altri siti</h5>
      
            <img class="footer-network-map" src="http://2.citynews.stgy.ovh/~shared/images/v4/elementi/mappa-centro.gif" alt="Altri siti del Centro Italia" />
            
      <ul class="u-unstyled list-link">
                
        <li><a class="link" href="http://www.latinatoday.it/" rel="nofollow">LatinaToday</a></li>
        
                
        <li><a class="link" href="http://www.perugiatoday.it/" rel="nofollow">PerugiaToday</a></li>
        
                
        <li><a class="link" href="http://www.anconatoday.it/" rel="nofollow">AnconaToday</a></li>
        
                
        <li><a class="link" href="http://www.napolitoday.it/" rel="nofollow">NapoliToday</a></li>
        
                
        <li><a class="link" href="http://www.ilpescara.it/" rel="nofollow">IlPescara</a></li>
        
         
        
      </ul>
            
      </div>
        
    <div class="unit size1of4 footer-col footer-col-social">
      <h5 class="footer-col-title theme-color">Apps & Social</h5>
      <ul class="u-unstyled inline-list">
                
        <li>
          <a href="http://www.facebook.com/pages/RomaToday/41916963809" rel="nofollow"><svg class="icon large top-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://montemario.romatoday.it/primavalle/mercato-primavalle-bar-yulia-riapre.html#facebook-circle-icon"></use></svg></a>
        </li>
                        <li>
          <a href="http://twitter.com/romatoday" rel="nofollow"><svg class="icon large top-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://montemario.romatoday.it/primavalle/mercato-primavalle-bar-yulia-riapre.html#twitter-circle-icon"></use></svg></a>
        </li>
                <li>
          <a href="http://www.romatoday.it/rss/" rel="nofollow"><svg class="icon large feed-icon"><use xmlns:xlink="http://www.w3.org/1999/xlink" xlink:href="http://montemario.romatoday.it/primavalle/mercato-primavalle-bar-yulia-riapre.html#feed-icon"></use></svg></a>
        </li>
      </ul>
         
      <div class="footer-app-links is-desktop">   
        
                 <a class="link" href="https://itunes.apple.com/it/app/romatoday/id1198222158?mt=8" rel="nofollow" ><img src="http://1.citynews.stgy.ovh/~shared/images/v2015/icons/badge-apple.svg" alt="Download RomaToday Apple AppStore iOS, iPhone, iPad, iPod"></a>
                
                 <a class="link" href="https://play.google.com/store/apps/details?id=it.citynews.romatoday" rel="nofollow"><img src="http://3.citynews.stgy.ovh/~shared/images/v2015/icons/badge-google.png" alt="Download RomaToday Google PlayStore Android"></a> 
             </div>
       
    </div>

  </div> 
     
  
  
  <div class="line">
    <div class="unit size1of1 footer-note">
      <!-- div class="company-logo hidden-xs hidden-sm">
        <img class="logo" src="http://3.citynews.stgy.ovh/~shared/images/brand/citynews/cn-horizontal-alpha-simple.png" alt="Citynews">
      </div -->
      <div class="network dropup ">    
        <a title="RomaToday" href="http://www.citynews.it/" class="dropdown-toggle" data-toggle="dropdown" aria-expanded="false">
          <div class="company-logo">
            <img class="logo" src="http://3.citynews.stgy.ovh/~shared/images/brand/citynews/cn-horizontal-alpha-simple.png" height="32px" alt="Citynews">
            <span class="icon caret caret-icon small"></span>
          </div>
        </a>
        <ul aria-labelledby="dropdownMenu" role="menu" class="dropdown-menu network-dropdown">
          
    
        
      
        
    <li class="network-item"> <a tabindex="-1" href="https://www.agrigentonotizie.it/" title="Cronaca Agrigento"><b>Agrigento</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.anconatoday.it/" title="Cronaca Ancona"><b>Ancona</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.arezzonotizie.it/" title="Cronaca Arezzo"><b>Arezzo</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.avellinotoday.it/" title="Cronaca Avellino"><b>Avellino</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.baritoday.it/" title="Cronaca Bari"><b>Bari</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.bolognatoday.it/" title="Cronaca Bologna"><b>Bologna</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.bresciatoday.it/" title="Cronaca Brescia"><b>Brescia</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.brindisireport.it/" title="Cronaca Brindisi"><b>Brindisi</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.casertanews.it/" title="Cronaca Caserta"><b>Caserta</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.cataniatoday.it/" title="Cronaca Catania"><b>Catania</b></a></li>
      
        
    <li class="network-item"> <a tabindex="-1" href="https://www.cesenatoday.it/" title="Cronaca Cesena"><b>Cesena</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.chietitoday.it/" title="Cronaca Chieti"><b>Chieti</b></a></li>
    
        
      
        
    <li class="network-item"> <a tabindex="-1" href="https://www.firenzetoday.it/" title="Cronaca Firenze"><b>Firenze</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.foggiatoday.it/" title="Cronaca Foggia"><b>Foggia</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.forlitoday.it/" title="Cronaca Forl&igrave;"><b>Forl&igrave;</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.frosinonetoday.it/" title="Cronaca Frosinone"><b>Frosinone</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.genovatoday.it/" title="Cronaca Genova"><b>Genova</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.ilpescara.it/" title="Cronaca Pescara"><b>Pescara</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.ilpiacenza.it/" title="Cronaca Piacenza"><b>Piacenza</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.latinatoday.it/" title="Cronaca Latina"><b>Latina</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.lecceprima.it/" title="Cronaca Lecce"><b>Lecce</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.leccotoday.it/" title="Cronaca Lecco"><b>Lecco</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.livornotoday.it/" title="Cronaca Livorno"><b>Livorno</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.messinatoday.it/" title="Cronaca Messina"><b>Messina</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.milanotoday.it/" title="Cronaca Milano"><b>Milano</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.modenatoday.it/" title="Cronaca Modena"><b>Modena</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.monzatoday.it/" title="Cronaca Monza"><b>Monza</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.napolitoday.it/" title="Cronaca Napoli"><b>Napoli</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.novaratoday.it/" title="Cronaca Novara"><b>Novara</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.padovaoggi.it/" title="Cronaca Padova"><b>Padova</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.palermotoday.it/" title="Cronaca Palermo"><b>Palermo</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.parmatoday.it/" title="Cronaca Parma"><b>Parma</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.perugiatoday.it/" title="Cronaca Perugia"><b>Perugia</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.pisatoday.it/" title="Cronaca Pisa"><b>Pisa</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.quicomo.it/" title="Cronaca Como"><b>Como</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.ravennatoday.it/" title="Cronaca Ravenna"><b>Ravenna</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.reggiotoday.it/" title="Cronaca Reggio Calabria"><b>Reggio Calabria</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.riminitoday.it/" title="Cronaca Rimini"><b>Rimini</b></a></li>
    
        
      
        
    <li class="network-item"> <a tabindex="-1" href="https://www.romatoday.it/" title="Cronaca Roma"><b>Roma</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.salernotoday.it/" title="Cronaca Salerno"><b>Salerno</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.sondriotoday.it/" title="Cronaca Sondrio"><b>Sondrio</b></a></li>
    
        
      
        
    <li class="network-item"> <a tabindex="-1" href="https://www.ternitoday.it/" title="Cronaca Terni"><b>Terni</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.torinotoday.it/" title="Cronaca Torino"><b>Torino</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.trentotoday.it/" title="Cronaca Trento"><b>Trento</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.trevisotoday.it/" title="Cronaca Treviso"><b>Treviso</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.triesteprima.it/" title="Cronaca Trieste"><b>Trieste</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.udinetoday.it/" title="Cronaca Udine"><b>Udine</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.veneziatoday.it/" title="Cronaca Venezia"><b>Venezia</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.veronasera.it/" title="Cronaca Verona"><b>Verona</b></a></li>
    
        
    <li class="network-item"> <a tabindex="-1" href="https://www.vicenzatoday.it/" title="Cronaca Vicenza"><b>Vicenza</b></a></li>
 
<li role="separator" class="divider"></li>  

    
          
    <li class="network-item"> <a tabindex="-1" href="https://www.agrifoodtoday.it/" title="News AgriFoodToday"><b>AgriFoodToday</b></a></li>
    
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
        
          
      
          
      
          
    <li class="network-item"> <a tabindex="-1" href="https://europa.today.it/" title="News EuropaToday"><b>EuropaToday</b></a></li>
    
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
    <li class="network-item"> <a tabindex="-1" href="https://www.romagnaoggi.it/" title="News RomagnaOggi"><b>RomagnaOggi</b></a></li>
    
          
      
          
      
          
      
          
    <li class="network-item"> <a tabindex="-1" href="https://www.sportpiacenza.it/" title="News SportPiacenza"><b>SportPiacenza</b></a></li>
    
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
      
          
  


<li role="separator" class="divider"></li>   
 <li class="size1of1">
   <a href="https://www.today.it/" tabindex="-1">
     <img src="http://1.citynews.stgy.ovh/~shared/images/v2015/brands/today-logo.svg" style="height: 2rem" alt="Today">
     <p class="text-sm"><em>Il meglio delle notizie dall'Italia e dal mondo</em></p>
  </a>
 </li>


<li role="separator" class="divider"></li>
<li class="size1of1">
  <a href="https://www.citynews.it/" tabindex="-1">
     <img src="http://3.citynews.stgy.ovh/~shared/images/brand/citynews/cn-horizontal-full.png" style="height:28px" alt="Citynews SpA">
    <p class="text-sm"><em>Leader nell'informazione di prossimità</em></p>
   </a>
</li>
        </ul>
      </div>
      <ul class="u-unstyled inline-list list-link visible-md visible-lg">
        <li><a class="link" href="http://www.citynews.it/gruppo/" rel="nofollow">Chi siamo <span class="middot">·</span></a></li>
        <li><a class="link" href="http://www.citynews.it/news/" rel="nofollow">Press <span class="middot">·</span></a></li>
        <li><a class="link"href="http://www.citynews.it/contatti/" rel="nofollow">Contatti</a></li>
      </ul>
      
      <p class="footer-copy">
                  © Copyright 2009-2019 - RomaToday plurisettimanale telematico reg. tribunale di Roma n. 93/2010
          P.iva 10786801000
          
        
        
                      
        

          			- Testata iscritta all'<a href="http://www.uspi.it/" target="_blank">USPI</a>
				
        
      </p>
      
      
            
    </div>
  </div>   
  
  
  
</footer>    </div>

    
    
<div style="position:absolute;left:-999999px;top:auto;width:1px;height:1px;overflow:hidden;clip:rect(0 0 0 0);clip:rect(0,0,0,0);">
  


<script type="text/revive-ad"
  
  data-revive-ad="53042"
  data-revive-zone="zzz_desktop_any"
  
  data-revive-format="zzz"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>

  


<script type="text/revive-ad"
  
  data-revive-ad="62018"
  data-revive-zone="zzz-ref_desktop_any"
  
  data-revive-format="zzz-ref"
  data-revive-device="desktop"
  data-revive-section="any"
  
	  
  
	  
	  
  
    
></script>

</div>


<script type="text/javascript">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</script>

<script type="text/javascript">/*<![CDATA[*/
  
  !function( d,y,n,a,m,i,c,p,l,u,s ) /* Outbrain */
  {
  	(function( )
    {
      try
      {
        if ( window.OBR && OBR.extern && OBR.extern.researchWidget )
          OBR.extern.researchWidget( );
      } catch( _ ) { }
      
  		setTimeout( arguments.callee, 1e3 );
    })();
  

    if ( !window.Object || !Object.getOwnPropertyDescriptor || !Object.defineProperty || !window.Element || !Element.prototype )
      return;
      
      
    var fInnerHTMLSet = Object.getOwnPropertyDescriptor(Element.prototype, 'innerHTML').set;
    if ( !fInnerHTMLSet )
      return;
    

    Object.defineProperty( Element.prototype, 'innerHTML', 
    {
      set: function( mValue )
      {
        if ( typeof mValue == typeof '' )
        {
          mValue = mValue.replace( /<style\b[^>]*>([\s\S]*?)<\/+style\b[^>]*>/gi, function( sMatch )
          {
            if ( /\bob-\b/i.test(sMatch) )
              return '<!--[outbrain-css]>' + sMatch.replace(/-->/g, '-- >') + '<![outbrain-css]-->';
            
            return sMatch;
          });
        }
  
        return fInnerHTMLSet.call( this, mValue );
      }
    });
    

  }( );
  
/*]]>*/</script>  




<!-- DMP TEST -->
<script type="text/javascript">/*<![CDATA[*/
!function(d,y,n,a,m,i,c,p,l,u,s){if(!window.BLACKSTONE||!BLACKSTONE.USER||!BLACKSTONE.USER.sex||!BLACKSTONE.USER.sex)return;if(!window.DMP||!DMP._||!DMP._[""]||!DMP._[""].user){(new Image).src="https://adv.strategy.it/www/delivery/lg.php?bannerid=207947&campaignid=104731&zoneid=0";return}if(!DMP._[""].user.g){(new Image).src="https://adv.strategy.it/www/delivery/lg.php?bannerid=199141&campaignid=104731&zoneid=0";return}{if(DMP._[""].user.g<0)(new Image).src="https://adv.strategy.it/www/delivery/lg.php?bannerid=199135&campaignid=104731&zoneid=0";
else if(DMP._[""].user.g>0)(new Image).src="https://adv.strategy.it/www/delivery/lg.php?bannerid=199138&campaignid=104731&zoneid=0"}if(BLACKSTONE.USER.sex!=DMP._[""].user.g){(new Image).src="https://adv.strategy.it/www/delivery/lg.php?bannerid=207938&campaignid=104731&zoneid=0";return}{if(DMP._[""].user.g<0)(new Image).src="https://adv.strategy.it/www/delivery/ck.php?oaparams=2__bannerid=199135__zoneid=0__oadest=";else if(DMP._[""].user.g>0)(new Image).src="https://adv.strategy.it/www/delivery/ck.php?oaparams=2__bannerid=199138__zoneid=0__oadest="}}();
/*]]>*/</script><script type="text/javascript">/*<![CDATA[*/window.ReviveAD&&ReviveAD();/*]]>*/</script>
<script type="text/javascript">/*<![CDATA[*/window.asyncHTML&&asyncHTML.ready();/*]]>*/</script>


<div id="svg_icons"></div>

  <div id="app_async" style="position:fixed;bottom:0;right:0;z-index:9999999;padding:2px 10px;background:#333;color:#f0f0f0;opacity:0.75;text-align:right;border-top-left-radius:5px;pointer-events:none;">
    <b>RomaToday</b> è in caricamento<noscript>, ma ha bisogno di JavaScript</noscript>
  </div>

<script type="text/javascript">/*<![CDATA[*/

  window.al && al
  ( 
    "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/polyfill\/picturefill.js",
   
    function()
    {
      setInterval( function()
      {
        window.picturefill && picturefill( );
      }, 3000 ); 
    }
  );
  
  
  
  window.dl && dl
  ( 
    "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      
    function()
    {
      if ( !window.$ )
        return;
      
      $('#svg_icons').load( "http:\/\/3.citynews.stgy.ovh\/~shared\/images\/v2015\/icons\/all-icons.svg" );
    }
  );
  
  
    window.dl && dl
  ( 
    [
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
      "http:\/\/1.citynews-romatoday.stgy.ovh\/scripts\/Category\/v2015_js.js"    ],
    
    function( )
    {
      if ( !window.$ )
        return;
      
      
      if ( !document.readyState || document.readyState == 'complete' || document.readyState == 'loaded' )
        $('#app_async').fadeOut( 'fast', function(){ $(this).hide(); } );
      
      else
      {
        $(window).on( 'load', function()
        {
          $('#app_async').fadeOut( 'fast', function(){ $(this).hide(); } );
        }); 
      }
      
      
      $(window).on( 'beforeunload unload', function()
      {
        $('#app_async').fadeIn( 'fast' );
      }); 
    }
  );
   
   
  window.dl && dl
  ( 
    [ 
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js", 
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.copypaste.js"    ], 
    
    function( )
    {
      window.$ && $.copypaste && $.copypaste('%hide-start%<b>%title%</b><br />\n\x26bdquo;%hide-end%%copy%%hide-start%\x26ldquo;<br />\n<br />\n<address>Potrebbe interessarti: <a href="%url%">%url%</a><br />\nSeguici su Facebook: <a href="http:\/\/www.facebook.com\/pages\/RomaToday\/41916963809">http:\/\/www.facebook.com\/pages\/RomaToday\/41916963809</a></address>%hide-end%%ctrl-c%');
    }
  );
  
  
  window.dl && dl
  ( 
    [ 
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js", 
      "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/jquery\/jquery.object-fit.js?v=1.1"    ]
  );

/*]]>*/</script>






  <script type="text/javascript">/*<![CDATA[*/
  
    (function()
    {
      if ( !document.querySelectorAll || !document.querySelectorAll('.fancybox').length )
        return;
      
      window.dl && dl
      (
        [ 
          "http:\/\/3.citynews.stgy.ovh\/~shared\/scripts\/bootstrap\/blackstone.js",
          "http:\/\/2.citynews.stgy.ovh\/~shared\/scripts\/fancybox\/jquery.fancybox.pack.js"        ], 
        
        function( )
        {
          if ( !window.$ || !$.fn.fancybox )
            return;
          
          $( '<link />',
           {
             rel:  'stylesheet',
             type: 'text/css',
             href: "http:\/\/2.citynews.stgy.ovh\/~shared\/scripts\/fancybox\/jquery.fancybox.css"           }).appendTo( 'head' );
          
          
          $(function()
          { 
            $('.fancybox').fancybox( );
          });
        }
      );
    }
   )();
   
  /*]]>*/</script>









<!-- V2015 ADV - CSS -->
<style type="text/css" media="all">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</style>
<!-- V2015 PRINT - CSS -->
<style type="text/css" media="print">/*<![CDATA[*/@page {margin:2cm}*{position:static;flot:none;clear:both}h1, h2, h3, h4, .datestamp {font-family:Helvetica, Arial, sans-serif !important}body{background-color:#ffffff;color:#000000}p, .entry-content-body > p{font-family:"Times New Roman", Georgia, serif}h1{font-size:24pt;line-height:120%;margin:0;margin-bottom:8pt}h2, h3, h4{font-size:12pt !important;page-break-after:avoid}h5{border-bottom:1px solid #e0e0e0;padding-bottom:4pt}.datestamp{font-size:10pt}ul{list-style:none;padding:0;margin:0}a{text-decoration:none;color:#000000}a[href]:after{display:none}nav,aside,.start-search,.network,.header-bottom,.nav-toolbar,.nav-btn,img,.photo-gallery-preview,.content-secondary-column,.icon,.entry-labels,.entry-meta .meta-byline .author .author-photo,.entry-meta .meta-byline .author .author-photo,.entry-meta .meta-social,.related-stories,.entry-footer,.discussion-section,.top-stories,.back-to-top-link,footer,.preview-gallery-heading,.event-entry > p,.fancybox,.page-title,.rating,.label,.slot-980x30_home,.slot-980x30,.timestamp,.filters-dropdown,.aside-filters,.dropdown,.events-search,.follow-btn,.slots,.video-box,iframe,iframe[style],.skin_top,.skin_left,.skin_right,.default-pagination,.caption,.module-no-border,.ob-widget{display:none !important}.wrapper{margin-top:0 !important}.header-logo{width:100%;float:left;display:block}.entry{border-bottom:0}.entry-media:first-child, .entry-media:first-child a.fancybox, .entry-media:first-child img {display:block !important}.entry-media:first-child img{width:60% !important}.logo{width:350px}.theme-header .logo-edition{fill:#3b3b3b}.header .theme-header,.main-content,.main-content .entry,.main-content .entry .entry-header,.entry-map,.entry-map .map-address,.unit, .line{padding:0;margin:0}.entry-summary{font-size:14pt;line-height:18pt;margin:0;margin-bottom:4pt } .entry-content-body blockquote { margin:0;margin-bottom:4pt}.entry-content-body p, .entry-content-body blockquote p{font-size:10pt;line-height:14pt;margin:0;margin-bottom:8pt;padding:0}.card-heading, .story-summary{padding-bottom:8pt;border-bottom:1px solid #e0e0e0}.content-main-column{width:100% } .has-author{ border: 0}/*]]>*/</style>



    
    
<div class="modal modal-sm fade" id="login_box" tabindex="-1" role="dialog" aria-labelledby="login_box" style="display:none;">
 <div class="modal-dialog" role="document">
  <div class="modal-content">
   <div class="modal-header">
    <button type="button" class="btn close-btn" data-dismiss="modal" aria-label="Close">
     <svg class="icon close-icon medium"><use xlink:href="http://montemario.romatoday.it/primavalle/mercato-primavalle-bar-yulia-riapre.html#close-icon"></use></svg>
    </button>
    <h3 class="modal-title" id="myModalLabel">Effettua l'accesso</h3>
     <p id="login_box_message"></p>
   </div>

   <div class="modal-body">

        <div class="facebook-connect-wrapper">
          <div class="btn btn-lg btn-block facebook-connect-btn">
            <svg class="icon inverse-icon medium"><use xlink:href="http://montemario.romatoday.it/primavalle/mercato-primavalle-bar-yulia-riapre.html#facebook-icon"></use></svg>
            Connettiti con Facebook

            
	<iframe style="opacity:0.0000001!important;" class="facebook-connect-iframe" src="about:blank" data-src="https://citynews.it/signup/facebook/?iframe=1&token=RBxVNcfgtR5ZehgC34OuCglvopLTfdUJQ7ffsyLkWKf-BiF0BniQgBDavuL2euPlapCTlMI1_S9y3hnXVFXuD0psYPsN0S-efAlJVCpxRNQ-KXl0rqEBnpLiYsDbhg4jN0VHU7a2pjCHpnvq2yw9cqw8V7mkvtgUVzyp7ZOjwX8B8Qe8Lrnf7kakZ-NM4j6iCxCgNik4V8BpmxmBP6iGM4e97qtahZNSgwZwEouUL-2J0nnCCgPwTQ72p3R4WRhDdv3yifGNt6TWJWwKitIfVs2WMa5S7mW3GeV7UK9N4s88lov&__frame~jnYwFN=DjYPbbNYRS9iDr83toDqONMsDwwXmW" width="100%" height="100%" style="overflow:hidden;width:100%;height:100%;" frameborder="0" scrolling="no" allowtransparency="true"></iframe>
          </div>
        </div>

    <hr>

    <p class="align-center">oppure usa il tuo account</p>
        <form class="form-signin" action="/user/login/" method="post" onsubmit="window.ga && ga( 'send', 'event', 'Community', 'Login', '' );">

     <div class="form-group">
      <input id="login_box_username" name="username" type="email" class="form-control" placeholder="e-mail">
     </div>

     <div class="form-group">
      <input name="password" type="password" class="form-control" placeholder="password">
     </div>


     <div class="form-group align-right">
      <a class="link text-sm" href="http://www.romatoday.it/user/reset/request/">Password dimenticata?</a>
     </div>
     <button type="submit" class="btn btn-lg btn-block default-btn">Accedi</button>
    </form>
   </div>
   <div class="modal-footer align-center">
    <span class="text-sm">Non sei registrato? <a class="btn btn-xs light-btn" href="http://www.romatoday.it/signup/register/">Crea un Account</a></span>
   </div>
  </div>
 </div>
</div>

<!--[if lte IE 9]><style type="text/css">.ie-alert {position: fixed;top: 0;background-color: white;width: 100%;height: 100%;z-index: 100;}.ie-alert .logo{margin: 32px 0;}.ie-alert .alert-content{width: 600px;margin: 160px auto 0;}.ie-alert .download-browser{margin: 8px;padding: 16px 8px;float: left;width: 30%;border: 1px solid #e0e0e0;}.ie-alert .browser-icon {margin:auto;display:block;}</style>
<div class="ie-alert align-center"><div class="alert-content"><div class="logo"><img src="http://3.citynews-romatoday.stgy.ovh/images/v2015/brand/logo.png"></div><h1>La tua versione di Internet Explorer non è più supportata</h1><p>Per usufruire al meglio del nuovo sito <strong><a href="http://windows.microsoft.com/it-it/internet-explorer/download-ie" target="_blank">aggiorna il tuo browser</a></strong> all'ultima versione oppure prova uno dei seguenti browser:</p><ul class="u-unstyled inline-list"><li class="download-browser"><a href="https://www.google.it/chrome/browser/desktop/" rel="nofollow" target="_blank"><img src="http://2.citynews.stgy.ovh/~shared/images/v2015/icons/icon-chrome.png">Chrome</a></li><li class="download-browser"><a href="https://www.mozilla.org/it/firefox/new/" rel="nofollow" target="_blank"><img src="http://3.citynews.stgy.ovh/~shared/images/v2015/icons/icon-firefox.png">Firefox</a></li><li class="download-browser"><a href="http://www.opera.com/it/computer/windows" rel="nofollow" target="_blank"><img src="http://2.citynews.stgy.ovh/~shared/images/v2015/icons/icon-opera.png">Opera</a></li></ul></div></div>
<![endif]--><!--[if IE 7]><style type="text/css">.ie-alert .download-browser{margin:8px 4px;padding:16px 4px;}</style><![endif]-->
    

<script type="text/javascript">/*<![CDATA[*/

 (function( sName, sTitle )
 {
  if ( !window.localStorage || !window.JSON )
   return;
 
  var oZones = null;
 
  try
  {
   oZones = localStorage.getItem('__zones') || '';
   oZones = oZones ? JSON.parse(oZones) : {};
  }
  
  catch ( _ )
  {
   oZones = { };
  }
  
  
  if ( !(sName in oZones) )
  {
   oZones[sName] =
   {
    name:  sName,
    title: sTitle,
    hits:  0,
    last:  0
   };
  }
  
  with( oZones[sName] )
  {
   title = sTitle;
   hits  = Math.max( 0, hits+1 );
   last  = new Date().getTime( );
  }
  
  try
  {
   localStorage.setItem( '__zones', JSON.stringify(oZones) );
   return true;
  }
  
  catch ( _ )
  {
  }
  
  return false;

 })( "torrevecchia", "Torrevecchia" );

/*]]>*/</script>    

    


<script type="text/javascript" async="async">/*<![CDATA[*/
  var elem=document.createElement("script");elem.src="https://quantcast.mgr.consensu.org/v2/cmp.js";elem.async=true;elem.type="text/javascript";var scpt=document.getElementsByTagName("script")[0];scpt.parentNode.insertBefore(elem,scpt);
(function(){var gdprAppliesGlobally=true;function addFrame(){if(!window.frames["__cmpLocator"])if(document.body){var body=document.body,iframe=document.createElement("iframe");iframe.style="display:none";iframe.name="__cmpLocator";body.appendChild(iframe)}else setTimeout(addFrame,5)}addFrame();function cmpMsgHandler(event){var msgIsString=typeof event.data==="string";var json;if(msgIsString)json=event.data.indexOf("__cmpCall")!=-1?JSON.parse(event.data):{};else json=event.data;if(json.__cmpCall){var i=
json.__cmpCall;window.__cmp(i.command,i.parameter,function(retValue,success){var returnMsg={"__cmpReturn":{"returnValue":retValue,"success":success,"callId":i.callId}};event.source.postMessage(msgIsString?JSON.stringify(returnMsg):returnMsg,"*")})}}window.__cmp=function(c){var b=arguments;if(!b.length)return __cmp.a;else if(b[0]==="ping")b[2]({"gdprAppliesGlobally":gdprAppliesGlobally,"cmpLoaded":false},true);else if(c=="__cmp")return false;else{if(typeof __cmp.a==="undefined")__cmp.a=[];__cmp.a.push([].slice.apply(b))}};
window.__cmp.gdprAppliesGlobally=gdprAppliesGlobally;window.__cmp.msgHandler=cmpMsgHandler;if(window.addEventListener)window.addEventListener("message",cmpMsgHandler,false);else window.attachEvent("onmessage",cmpMsgHandler)})();


var sText = 'Questo sito fa parte del gruppo Citynews: proseguendo nella navigazione acconsenti al trattamento dei dati essenziali per il funzionamento del servizio. <a href=\"http://citynews.it/privacy\" target=\"_blank\">Maggiori informazioni</a>. Ti chiediamo anche il consenso per il trattamento esteso alla profilazione e per il trattamento tramite società terze. Potrai rivedere la tua scelta in qualsiasi momento, cliccando nel link \"<a href=\"http://citynews.it/privacy\" target=\"_blank\">Privacy</a>\" in fondo a tutte le pagine dei siti Citynews.';
window.__cmp('init', 
{
  'Initial Screen Title Text': 'Avviso Privacy',
  'Initial Screen Reject Button Text': 'Non Accetto',
  'Initial Screen Accept Button Text': 'Accetto',
  'Initial Screen Purpose Link Text': 'Mostra tutte le finalità di utilizzo',
  'Purpose Screen Title Text': 'Avviso Privacy',
  'Purpose Screen Header Title Text': 'Impostazioni sulla privacy',
  'Purpose Screen Body Text': sText,
  'Purpose Screen Enable All Button Text': 'Abilita consenso per tutti gli usi previsti',
  'Purpose Screen Vendor Link Text': 'Visualizza la lista completa dei partner',
  'Purpose Screen Cancel Button Text': 'Annullare',
  'Purpose Screen Save and Exit Button Text': 'Salva ed Esci',
  'Vendor Screen Title Text': 'Il rispetto della tua privacy è la nostra priorità',
  'Vendor Screen Body Text': sText,
  'Vendor Screen Accept All Button Text': 'Accettare tutto',
  'Vendor Screen Reject All Button Text': 'Rifiutare tutto',
  'Vendor Screen Purposes Link Text': 'Ritorna alle finalità di utilizzo',
  'Vendor Screen Cancel Button Text': 'Annullare',
  'Vendor Screen Save and Exit Button Text': 'Salve ed Esci',
  'Initial Screen Body Text': sText,
  'Initial Screen Body Text Option': 1,
  'Publisher Name': 'Citynews SpA',
  'Publisher Purpose IDs': [1,2,3,4,5],
  'UI Layout': 'banner',
  'No Option': false,
});
/*]]>*/</script>



<style type="text/css">/*<![CDATA[*/
.qc-cmp-ui-showing{overflow:auto!important;}
.qc-cmp-ui-container { background-color: transparent; bottom: 0; top: auto }
.qc-cmp-ui { background-color: rgba(0,0,0,.85); min-height: auto }
.qc-cmp-partner-info { margin-right: 16px; margin-left: 16px }
.qc-cmp-ui-content { padding: 10px; overflow: hidden }
.qc-cmp-title, .qc-cmp-sub-title { font-size: 16px; margin-bottom: 8px; line-height: 8px; color: #ffffff }
.qc-cmp-sub-title { line-height: 20px }
.qc-cmp-all-vendors-list, .qc-cmp-messaging, .qc-cmp-bold-messaging { color: #ffffff }
.qc-cmp-beta-messaging { color: #ffffff; padding-top: 10px }
.qc-cmp-main-messaging { font-size: 13px; line-height: 15px; margin-bottom: 8px; padding: 0; color: #ffffff }
.qc-cmp-initial-info { display: block; width: 100% }
.qc-cmp-buttons { display: -webkit-box; display: -ms-flexbox; display: flex; -webkit-box-orient: horizontal; -webkit-box-direction: normal; -ms-flex-direction: row; flex-direction: row; -ms-flex-wrap: wrap; flex-wrap: wrap; padding: 0; }
.qc-cmp-buttons .qc-cmp-button { min-width:auto; max-width: auto; height: 40px; font-size: 11px; margin-bottom: 16px; border-color: #ffffff; background-color: #ffffff; color: #368bd6 }
.qc-cmp-buttons .qc-cmp-secondary-button { background-color: transparent; color: #ffffff }
.qc-cmp-toggle-off { background-color: transparent }
.qc-cmp-toggle-on { background-color: #1e4b73 }
.qc-cmp-alt-buttons { margin: 0; padding-bottom: 10px }
.qc-cmp-alt-action { color: #ffffff; line-height: 40px }
.qc-cmp-alt-action:hover { color: #ffffff; }
.qc-cmp-left-nav-link { margin-right: 20px }
.qc-cmp-save-and-exit { flex: auto; margin: 0; max-width: none;}
.qc-cmp-table { width: 100% }
.qc-cmp-purpose-description { width: calc(100% - 100px); color: #ffffff }
.qc-cmp-nav-bar.qc-cmp-bottom { -ms-flex-wrap: wrap; flex-wrap: wrap }
.qc-cmp-nav-bar .qc-cmp-alt-action { flex: 1 0 100%; text-align: right }
@media screen and (min-width: 850px) { 
  .qc-cmp-alt-buttons { display: none }
  .qc-cmp-table { width: 85% }
  .qc-cmp-buttons { -webkit-box-pack: end; -ms-flex-pack: end; justify-content: flex-end; }
  .qc-cmp-buttons .qc-cmp-button { margin: 0 4px 16px; }
  .qc-cmp-purpose-description { width: calc(100% - 120px) }
  .qc-cmp-alt-action { flex: 1 0 100%; text-align: right; }
}
/*]]>*/</style>


<script type="text/javascript">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</script>


<script type="text/javascript">/*<![CDATA[*/(function(d,y,n,a,m,i,c,p,l,u,s){n=d.createElement(y);n.type=unescape(/text%2fjava/.source)+y;n.async=!0;n.src=(function(_){return(_=_[/fromCharCode/.source],_(057,1.26e+2,1.15E+2,0150,0141,0x72,101,100,4.7e+1,100,0157,057,0x7e,0x2F,0x63,0x6f,117,0156)+_(1.16e+2,0X2f,077,0127,1.14e+2,79,0X37,0124,0X57,106,45,0X5A,0X4a,0x2D,121,8.1E+1,0122,0X39,070,0X79,8.5E+1,0126,063,49,0167,0x78,0155,0x6d,0156,0x47,0X53,0x33,0114,0x37,109,0X44,067,0145,9.7E+1,5.5E+1,1.22e+2,1.12e+2,062)+_(0x45,86,80,1.09e+2,0103,0122,1.05e+2,066,0X51,55,4.9E+1,0X67,66,0X49,48,0152,0X62,50,65,8.3e+1,8.0E+1,0170,0143,8.5E+1,0104,0x34,86,9.7e+1,1.04E+2,6.7e+1,105,1.11E+2,6.8E+1,0X7A,0x79,0x30,1.15E+2,68,7.3e+1,7.9E+1,7.8e+1,0115,0117,0X4D,1.03E+2)+_(0137,0X4E,0X59,53,0170,0X30,107,1.05e+2,0x44,0166,88,120,102,0x36,74,83,0141,104,067,0X59,99,57,0X67,5.5e+1,0130,7.9e+1,0X69,0146,103,0145,75,55,1.16E+2,0137,0x70,0X76,6.7e+1,8.4E+1,060,7.1E+1,0X43,1.13e+2,55,0x49)+_(88,0x5f,8.5e+1,8.2E+1,81,0144,0X67,52,55,7.1e+1,102,77,0x70,9.7e+1,0156,107,1.02e+2,0x41,0X45,0X58,0x6e,0x4C,071,1.04e+2,0x46,104,1.13e+2,110,86,062,0151,0x63,70,0150)+_(48,7.8e+1,9.8E+1,6.8e+1,105,0X4E,98,53,0x68,1.21e+2,0x6F,066,99))})(String);a=d.getElementsByTagName(y)[0];a.parentNode.insertBefore(n,a)})(document,/script/.source)/*]]>*/</script><noscript><img src="&#47;&#126;&#115;&#x68;&#97;&#x72;&#x65;&#100;&#x2f;&#x64;&#111;&#47;&#126;&#x2f;&#x63;&#x6f;&#x75;&#x6E;&#116;&#47;&#63;&#x62;&#x61;&#115;&#50;&#87;&#x77;&#108;&#x32;&#x31;&#x4B;&#65;&#80;&#x47;&#97;&#x6E;&#x65;&#x2d;&#x75;&#102;&#70;&#51;&#75;&#80;&#88;&#52;&#111;&#85;&#x6D;&#107;&#x34;&#x30;&#x74;&#x5f;&#103;&#55;&#x4E;&#103;&#x62;&#x79;&#x79;&#x4c;&#x4D;&#x4B;&#x33;&#x65;&#x77;&#105;&#65;&#102;&#x71;&#x77;&#x56;&#x6a;&#x65;&#69;&#54;&#x50;&#x41;&#68;&#112;&#50;&#x31;&#x44;&#117;&#82;&#x41;&#x66;&#x4D;&#x62;&#x4B;&#107;&#x79;&#82;&#x4c;&#100;&#x2d;&#51;&#x55;&#x50;&#x53;&#86;&#75;&#65;&#x4E;&#x49;&#76;&#x57;&#x52;&#x77;&#73;&#118;&#x45;&#76;&#95;&#x46;&#x48;&#x6F;&#68;&#x62;&#x62;&#70;&#120;&#x50;&#x38;&#48;&#67;&#74;&#x36;&#69;&#54;&#104;&#x5a;&#66;&#102;&#118;&#49;&#x66;&#x6e;&#108;&#79;&#x72;&#x56;&#79;&#x62;&#x43;&#x38;&#x70;&#70;&#54;&#x35;&#120;&#x30;&#50;&#114;&#106;&#51;&#90;&#x47;&#x70;&#109;&#116;&#x58;&#120;&#84;&#x57;&#56;&#89;&#x66;&#x6c;&#x46;&#99;&#114;&#49;&#83;&#x4a;&#x66;&#x71;&#56;&#x4d;&#x42;&#105;&#x6c;&#x68;&#x53;&#x6B;&#x39;&#113;&#78;&#x34;&#77;&#x31;&#x6a;&#x44;&#112;&#x58;" width="1" height="1" border="0" alt="" style="position:absolute;left:-999999px;top:auto;width:1px;height:1px;overflow:hidden;clip:rect(0 0 0 0);clip:rect(0,0,0,0);" /></noscript>
<script type="text/javascript">/*<![CDATA[*/

  !function( )
  {
    if ( window.ga )
      return false;

    if ( !window.__ga )
    {
      (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
      (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
      m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
      })(window,document,'script',"http:\/\/2.citynews.stgy.ovh\/~shared\/scripts\/3rdp-censor\/ga.js",'__ga');

      if ( !window.__ga )
        return false;
    }

    {
      window.ga = function( mCommand )
      {
        if ( !window.__ga )
          return;

        var aArguments = [].slice.call( arguments );

        if ( mCommand && typeof mCommand == typeof '' && !~mCommand.indexOf('.') && mCommand != 'create' )
        {
          aArguments = aArguments.slice( 1 );

          __ga.apply( null, ['local.'  + mCommand].concat(aArguments) );
          __ga.apply( null, ['global.' + mCommand].concat(aArguments) );
        }

        else
          __ga.apply( null, aArguments );
      };
    }


    {
      var aHostName = location.hostname.split('.');
      var aDomain   = aHostName.length && (aHostName[0].toLowerCase() == 'm' || aHostName[0].toLowerCase() == 'www') ? aHostName.slice(1) : aHostName;

      var sSLD      = aHostName.slice(-2).join('.');
       sSLD         = sSLD ? sSLD : location.hostname;
      
      var sDomain   = aDomain.join('.');
       sDomain      = sDomain ? sDomain : location.hostname;
      
      var sZone     = aDomain.slice(0, -2).join('/');
       sZone        = sZone ? ('/zone/' + sZone) : '';

      ga( 'create', "UA-12664305-1", sSLD, {name:'local', allowLinker:true} );
      ga( 'create', "UA-58896109-1", sSLD, {name:'global', allowLinker:true, sampleRate:10} );
    
      ga( 'local.set',  'page', sZone + location.pathname + location.search );
      ga( 'global.set', 'page', '/' + sDomain + location.pathname + location.search );
    }
    
    {
      var sDataSource = "web-desktop";

      if ( /\bFB\w*\//i.test('' + navigator.userAgent) )
        sDataSource += '-fb';
      else if ( navigator.standalone )
        sDataSource += '-standalone';
      
        
      if ( /\bit\.citynews\.[A-Za-z0-9._-]+\b/i.test('' + navigator.userAgent) )
      {
        sDataSource = 'app';
        
        if ( /\bAndroid\b/i.test('' + navigator.userAgent) )
          sDataSource += '-android';
        else if ( /\b(iOS|iPhone|iPad|iPod|iWatch)\b/i.test('' + navigator.userAgent) )
          sDataSource += '-ios';
      }
      
      ga( 'set', 'dataSource', sDataSource );
    }
    
    
    

    ga( 'require', 'linker' );
    ga( 'linker:autoLink', [".today.it","agrifoodtoday.it","agrigentonotizie.it","anconatoday.it","arezzonotizie.it","avellinotoday.it","baritoday.it","bolognatoday.it","bresciatoday.it","brindisireport.it","casertanews.it","cataniatoday.it","catanzarotoday.it","cesenatoday.it","chietitoday.it","citynews.it","firenzetoday.it","foggiatoday.it","forlitoday.it","frosinonetoday.it","genovatoday.it","ilpescara.it","ilpiacenza.it","latinatoday.it","lecceprima.it","leccotoday.it","livornotoday.it","messinatoday.it","milanotoday.it","modenatoday.it","monzatoday.it","napolitoday.it","novaratoday.it","padovaoggi.it","palermotoday.it","parmatoday.it","perugiatoday.it","pisatoday.it","quicomo.it","ravennatoday.it","reggiotoday.it","riminitoday.it","romagnaoggi.it","salernotoday.it","sondriotoday.it","sportpiacenza.it","ternitoday.it","torinotoday.it","trentotoday.it","trevisotoday.it","triesteprima.it","udinetoday.it","veneziatoday.it","veronasera.it","vicenzatoday.it"], true, true );
    
    ga( 'require', 'displayfeatures' );
  
    ga( 'set', 'forceSSL',    true );
    ga( 'set', 'anonymizeIp', true ); /* GDPR */
    
    ga( 'set', 'dimension1', "RomaToday" );
    ga( 'set', 'dimension2', "MonteMario" );
    ga( 'set', 'dimension3', '' );
    ga( 'set', 'dimension4', ('AdBlock' in window) ? (window.AdBlock ? 'Si' : 'No') : '' );


  
    ga( 'local.send',  'pageview', sZone + location.pathname + location.search );
    ga( 'global.send', 'pageview', '/' + sDomain + location.pathname + location.search );
  



      
        
     
  
  
  
  
  }( );


  
/*]]>*/</script>

<script type="text/javascript">/*<![CDATA[*/

  !function( )
  {
    if ( window.ym )
      return;
      
    
    (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
    m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
    (window, document, "script", "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/3rdp-censor\/ym.js", "ym");
    
    if ( !window.ym )
      return;
      
      
    var fEncodeUriComponent = function( sString )
    {
      sString = sString ? ('' + sString) : '';
      
      try
      {
        sString = encodeURIComponent( sString );
        sString = sString.replace( /%20/g, '+' );
        
        return sString || '';
        
      } catch( _ ) { }
      
      
      return '';
    };
    
    
    var iCounter = 28177104;
    {
      ym
      (
        iCounter, 'init', 
        {
          clickmap:             true,
          trackLinks:           true,
          accurateTrackBounce:  true,
          webvisor:             true,
          trackHash:            true
        }
      );
      
      
      if ( window.DMP && DMP._ )
      {
        var oDMP    = DMP._;
        var sUserID = oDMP[''] && oDMP[''].id || '';
        
        sUserID && ym( iCounter, 'setUserID',  sUserID );
        oDMP    && ym( iCounter, 'userParams', oDMP );
      }
    }
    
        
    
    var iCounter = 53398900;
    var oParams  = {"city":"Roma","province":"Roma\/Roma","zone":"Roma\/Torrevecchia","person":"","location":""};
    {
      ym( iCounter, 'init', {ut:'noindex'} );
      
      if ( window.DMP && DMP._ )
      {
        var oDMP    = DMP._;
        var sUserID = oDMP[''] && oDMP[''].id || '';
        
        sUserID && ym( iCounter, 'setUserID',  sUserID );
        oDMP    && ym( iCounter, 'userParams', oDMP );
      }
      
      
      for ( var kParam in oParams )
      {
        var mParam = oParams[ kParam ];
        
        if ( !kParam || !mParam )
          continue;
          
  
        if ( typeof mParam != typeof [] || !(mParam instanceof Array) )
          mParam = [ '' + mParam ];
  
        for ( var i = 0; i < mParam.length; ++i )
        {
          if ( !mParam[i] )
            continue;
          
          try
          {
            ym
            (
              iCounter, 
              'hit',
              
              location.protocol + '//' + location.host + '/~/' + fEncodeUriComponent(kParam) + '/' + fEncodeUriComponent('' + mParam[i]),
              {
                title:    '' + mParam[i],
                referer:  location.href
              }
            );
          } catch ( _ ) { }
        }
      }
    }
    
  }( );
  
/*]]>*/</script>

<script type="text/javascript">/*<![CDATA[*/
  
  !function()
  {     
    if ( Math.round(Math.random()*2e2) ) return;
		window.al && al( "http:\/\/1.citynews.stgy.ovh\/~shared\/scripts\/3rdp-censor\/pingdom.js" );
  }( );
    
/*]]>*/</script>



<!-- Begin comScore Tag -->
<script type="text/javascript">
  var _comscore = _comscore || [];
  _comscore.push({ c1: "2", c2: "9751734", cs_ucfr: "0" }); /* cs_ucfr: GDPR */
  (function() {
    var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
    s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
    el.parentNode.insertBefore(s, el);
  })();
</script>
<noscript><img src="http://b.scorecardresearch.com/p?c1=2&c2=9751734&cs_ucfr=0&cv=2.0&cj=1" width="1" height="1" alt="" /></noscript>
<!-- End comScore Tag -->

  </body>
  
</html>